Elles ne chauffent plus |Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Elles ne chauffent plus |Résolu]

Message  Vauban71 le Jeu 7 Oct - 10:39

Enfin hier, j'ai eu le"temps" de regarder mes bougies de prechauffage, toutes demontées et nettoyées(la calamine)toutes testées,elles
rougisses toutes!!!!!(de honte??? Laughing peut etre)
Toutes remontées (la galere pour passer les cles,bricolé des rallonges) c'est la que l'on regrette sa deudeuche Sad (diesel !!!! affraid )
Ce matin :test de demarage a froid:toujours le meme problème!!
Quelqu'un sait'il d'ou peut venir ce problème??

Merci

Vauban71
avatar
Vauban71

Masculin Nombre de messages : 65
Age : 68
Localisation : finistere
Emploi/loisirs : retraite/peche en mer
Humeur : calme
Date d'inscription : 03/09/2009

Voir le profil de l'utilisateur http://papounet1@hotmail.fr

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  André le Jeu 7 Oct - 18:24

Vauban71 a écrit:
Quelqu'un sait'il d'ou peut venir ce problème??
Peut-être tout simplement le fusible d epréchauffage

André

_________________
Linux? Pas assez cher, mon fils!
avatar
André
Admin

Masculin Nombre de messages : 2580
Age : 69
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

Voir le profil de l'utilisateur http://apascual.free.fr

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  Vauban71 le Jeu 7 Oct - 19:39

Dans le"coffre" moteur, les 2fils+ qui alimentent les bougies arrivent dans un boitier plastique entre l'entrée et la sortie sont reliés par une plaque fine en metal.
Est-ce les fusibles?
Elles sont en bon etat.

Vauban71
avatar
Vauban71

Masculin Nombre de messages : 65
Age : 68
Localisation : finistere
Emploi/loisirs : retraite/peche en mer
Humeur : calme
Date d'inscription : 03/09/2009

Voir le profil de l'utilisateur http://papounet1@hotmail.fr

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  André le Ven 8 Oct - 6:06

Vauban71 a écrit:
Est-ce les fusibles?
Elles sont en bon etat.
Oui, il s'agit des fusibles.
S'ils sont en bon état, et que les bougies ne chauffent pas, c'est que le courant n'y arrive pas. Tu devrais vérifier.
Si le courant n'y parvient, c'est que le relais ne fonctionne plus. Y a-t-il un relais sur ce circuit, d'alleurs?

André

_________________
Linux? Pas assez cher, mon fils!
avatar
André
Admin

Masculin Nombre de messages : 2580
Age : 69
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

Voir le profil de l'utilisateur http://apascual.free.fr

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  aurel60 le Ven 8 Oct - 11:50

Bonjour,

Moi, j'ai eut un problème avec le relais mais il était resté bloqué en position chauffe en permanence. remplacement de celui-ci et c'est tous bon.
Il se trouve dans la boite à fusibles repérable, car il est alimenté par un gros fils rouge plus d'autres pour la tempo et à deux gros fils rouge et blanc qui en repartent direction des bougies.

Une fois trouvé, mets ta main dessus et met le contact si tu ne ressens pas de clac il est certainement hors service

Bon courage

aurel60
avatar
aurel60

Masculin Nombre de messages : 6
Localisation : beauvais
Date d'inscription : 08/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  Vauban71 le Ven 8 Oct - 19:13

Peut-être une bonne nouvelle!

J'ai controlé le relais comme conseillé par aurel60;il fonctionne bien!!
Je suis donc retourné dans le moteur et la "surprise"une des lamelles
fusibles etait coupée! Heureusement que j'ai appuyé dessus car à l'oeil je ne voyais rien!!(l'age?)

Merci aussi à André qui m'a reparlé de ces fusibles;donc après reparation de secours il a demarré assez facile
plus qu'a attendre la confirmation demain matin à froid;

Vauban71
avatar
Vauban71

Masculin Nombre de messages : 65
Age : 68
Localisation : finistere
Emploi/loisirs : retraite/peche en mer
Humeur : calme
Date d'inscription : 03/09/2009

Voir le profil de l'utilisateur http://papounet1@hotmail.fr

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  Vauban71 le Sam 9 Oct - 16:34

Ça y est le demarrage de ce matin: impeccable!
Quand je pense comment je me suis em....beté pour démonter ces bougies!!alors que la panne etait sous mon nez (j'avais ouvert
le petit boitier des deux fusibles,les deux bord sdu metal se touchaient pratiquement j'ai rien vue)

J'espere tout sa pourra servir a d'autre!!!

Merci encore pour les participations à cette recherche

guy " Vauban71"
avatar
Vauban71

Masculin Nombre de messages : 65
Age : 68
Localisation : finistere
Emploi/loisirs : retraite/peche en mer
Humeur : calme
Date d'inscription : 03/09/2009

Voir le profil de l'utilisateur http://papounet1@hotmail.fr

Revenir en haut Aller en bas

Même problème...

Message  Québec333 le Mer 13 Oct - 13:20

Encore une fois, merci à tous.

Grâce à ce forum, j'ai réglé le MÊME problème pour mon allumage.
Ah... que la vie est belle en LT !!! sunny

Québec333

Québec333

Nombre de messages : 3
Localisation : Lozère
Date d'inscription : 10/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Elles ne chauffent plus |Résolu]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum