Démarrage à froid: Le moteur tousse [RÉSOLU]

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Lun 10 Aoû - 14:43

Bonjour à tous,

Je suis plutôt nouveau sur ce forum et je rencontre mon premier problème technique avec mon LT31D de 1982. Si quelque(s) connaisseur(s) sympathiques pouvaient m'éclairer, ce serait super sympa!  

Voilà : depuis peu quand je démarre à froid, le moteur peine à se lancer et tousse fortement (alternance de gros nuages de fumée blanche et de rien du tout) le moteur bouge dans tous les sens. J'ai l'impression qu'il est à la limite de caler toutes les 2 ou 3 secondes. Une à deux minutes plus tard le phénomène s'estompe et il tourne normalement.
A chaud, aucun problème il démarre au quart.

J'ai changé 5 des 6 bougies de préchauffe (pas réussi à avoir la 6eme.. Vous voyez de quoi je veux parler..) le problème persiste.
Zéro consommation d'huile. Zéro consommation de liquide de refroidissement.

Autres phénomènes qui pourraient avoir un lien je ne sais où mais on sait jamais: La sonde de température clignote encore quelques secondes après le petit "clic" à la mise du contact (15-20secondes de clignotement en tout); et une grosse fumée noire en sous régime dans les montées.  

Si vous pouvez m'aiguiller dans un sens ou dans un autre, vous me rendriez un très grand service.

Merci beaucoup et à  bientôt sur ce super forum!

Shamo


Dernière édition par Shamo le Lun 10 Aoû - 21:27, édité 1 fois
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Lun 10 Aoû - 14:49

Désolé pour la mise en page, j'écris depuis mon portable...

[c'est bon je suis passé sur un ordinateur]

Shamo


Dernière édition par Shamo le Lun 10 Aoû - 21:29, édité 1 fois
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  BO le Lun 10 Aoû - 15:25

Bonjour

Voir au plus simple.... Filtres à gazole ,anciens ?

BO.

BO

Nombre de messages : 296
Date d'inscription : 12/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Lun 10 Aoû - 16:12

Il ne doit pas être tout neuf effectivement, je n'ai le véhicule que depuis 3mois et pas de suivi sur cette pièce.
Je vais en commander un au plus vite et je te dis : Merci!

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  gaston13 le Lun 10 Aoû - 20:21

Bonjour,

Avec de tels symptomes, il faut contrôler en premier lieu les bougies de préchauffage.

gaston13
avatar
gaston13

Masculin Nombre de messages : 483
Age : 29
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Lun 10 Aoû - 20:51

Oui c'est ce que j'ai fait, mais aucune amélioration.

Je viens de commander un filtre à gazole, en espérant que ce soit ça.

Merci

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Kraiiga le Jeu 13 Aoû - 17:27

Salut!

Ca pourrait aussi venir du relai de préchauffage.
Il en existe encore chez Beru mais le prix est assez élevé. Voir si tu n'a pas de fuite des gasoil (prise d'air dans le circuit).

Kraiiga
avatar
Kraiiga

Masculin Nombre de messages : 99
Age : 24
Localisation : Lyon
Emploi/loisirs : Saisonnier
Humeur : Cool
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur https://www.dropbox.com/s/ztofqsrmwba116b/RTA%20LT28.zip?dl=0

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Mononc Pascal le Ven 14 Aoû - 19:53

Bonsoir.

As-tu vérifié que tes bougies sont bien alimentées en 12v lorsque tu mets le contact ?

Si ce n'est pas le cas, il y a un souci de relais ou de connectique.

À vérifier.

Pour la fumée noire à bas régime, c'est normal, on a tous ça. Le moteur du LT préfère tourner un peu plus vite. Wink

Mononc Pascal
avatar
Mononc Pascal

Nombre de messages : 40
Localisation : Belgique
Date d'inscription : 03/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Ven 14 Aoû - 23:31

Merci à tous pour vos conseils!

Je vais commencer par changer le filtre à gasoil (que j'ai reçu aujourd'hui), puis je vais me dégoter un voltmètre digne de ce nom pour vérifier la tension, et enfin me pencher sur le relai de préchauffage (y a t il un moyen de le tester ou faut il que je le change directement? Il fait bien "clic" 20secondes après le contact, et c'est peut être lui qui vibre très rarement pendant la préchauffe.)

J'ai suivi la durite de gasoil depuis le réservoir jusqu'à la pompe à injection, pas vu de fuite.

On m'a aussi suggéré de nettoyer la durite du reniflard, ce que j'ai fait (mais elle n'était pas encrassée)

Je vous tiens au courant de mes avancées!

Longue vie aux LT!

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Kraiiga le Sam 15 Aoû - 7:03

Pour le tester faut que tu regardes si le jus arrive jusqu'à tes bougies de préchauffage.
Tu as deux fusibles dans le bloc moteur normalement. Le clic ne veut pas forcement dire qu'il fonctionne correctement. Jai déjà eu ce problème l'année passée

Kraiiga
avatar
Kraiiga

Masculin Nombre de messages : 99
Age : 24
Localisation : Lyon
Emploi/loisirs : Saisonnier
Humeur : Cool
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur https://www.dropbox.com/s/ztofqsrmwba116b/RTA%20LT28.zip?dl=0

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Dim 16 Aoû - 13:07

Salut, du nouveau par chez moi!

-changement du filtre à gasoil: Pas d'amélioration. Je ne vois pas non plus de bulles d'air passer dans la durite transparente qui va à la pompe à injection. Donc j'écarte hypothèse du circuit de gasoil?

-mesures de tensions:
Batterie: 12,05v. au contact: 10,8 puis remonte doucement jusque 11,7 au clic du relai de prechauffe. Puis re 12v.
Bougies: Au contact 8,5v et remonte jusque 8,7 au clic.
Relai de préchauffe: Valeurs identiques juste avant et juste après: De 9 à 9,5v.

Ces valeurs vous paraissent elles cohérentes? Les bougies veulent du 11v nan? (du moins c'est ce qu'il y a de noté sur la boite..)
Ce peut il que ce soit la batterie qui n'assume plus la charge? Ou le relai?

Aucune anomalie derrière la boite à fusible.
Les 2 fusibles plats 50a juste avant les bougies sont impeccables.

Merci pour votre aide, ça me fait vraiment mal au coeur de voir chewbacca démarrer comme ça...

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Mer 26 Aoû - 18:10

Bonjour,

J'avance doucement :
J'ai éliminé l'hypothèse du circuit électrique en branchant ma batterie chargée à bloc directement sur les bougies (sans passer par le relai de préchauffe du coup), 11v aux bornes des bougies, et toujours ce moteur qui rame et fait des à coups à froid. Le tout avec une belle fumée blanche.

Et là   me voilà à court d'idée...
Si quelqu'un a une piste je suis vraiment preneur!

Je dois reconnaitre que le moteur claque un peu, se pourrait il que ce soit un/des injecteurs la cause de mes soucis?

Merci beaucoup à ceux qui m'aideront!

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Kraiiga le Mer 26 Aoû - 18:20

Les bougies sont neuves?
Tu es dans quel coin?

Kraiiga
avatar
Kraiiga

Masculin Nombre de messages : 99
Age : 24
Localisation : Lyon
Emploi/loisirs : Saisonnier
Humeur : Cool
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur https://www.dropbox.com/s/ztofqsrmwba116b/RTA%20LT28.zip?dl=0

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Mer 26 Aoû - 19:03

5 bougies neuves sur 6 (pas réussi à avoir la dernière...)
Là je suis vers Nice et je remonte en Champagne la semaine prochaine, tu es où toi?
Si t'es sur le chemin je passe dire bonjour?

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  boud le Jeu 27 Aoû - 3:59

Salut,
Tu as vérifié ton calage de pompe à injection?

boud

boud

Masculin Nombre de messages : 176
Age : 27
Localisation : Sud seine et marne
Date d'inscription : 11/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Kraiiga le Jeu 27 Aoû - 8:46

Ça viendrai pas de la 6ème bougie que tu n'a pas pu changer?
Car ce cylindre et l'un des deux qui se lance en premier si j'me souviens bien. Et si y en a qu'un sur deux qui enflamme le gasoil pas sûr que ça fonctionne

Kraiiga
avatar
Kraiiga

Masculin Nombre de messages : 99
Age : 24
Localisation : Lyon
Emploi/loisirs : Saisonnier
Humeur : Cool
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur https://www.dropbox.com/s/ztofqsrmwba116b/RTA%20LT28.zip?dl=0

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Jeu 27 Aoû - 9:12

Salut boud,
Je n'ai pas touché à la pompe, mais j'ai peur que ça dépasse mes maigres capacités en mécanique..
Se peut il qu'une fois le moteur chaud, le pompe soit bien calée? (on est sur un terrain que je ne connais pas du tout donc c'est peut être une question con..)

Salut kraiiga,
J'ai vraiment eu aucune amélioration en changeant 5 bougies donc j'ai du mal à croire que juste la dernière mette le bazar.. Le moteur se lance mais met 1 à 2 minutes à tourner bien rond.

Merci à tous les deux!

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  David&Cécile le Jeu 27 Aoû - 10:25

C'est possible que ce soit le calage de la PI, as-tu la molette de l'accélérateur à main qui permet d'augmenter le ralenti, car sur ces vieilles pompes cela permet de faire la correction de l'avance justement pour le démarrage à froid.

David&Cécile
avatar
David&Cécile

Nombre de messages : 412
Age : 42
Localisation : (21)
Emploi/loisirs : Rando/Escalade
Date d'inscription : 08/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Jeu 27 Aoû - 12:49

J'aime bien ta théorie david&Cécile!

Effectivement le câble du ralenti était détendu, donc accélérateur en butée même avec la molette à fond. Je l'ai retendu, et il n'y a plus d'à coups! Super bien vu, merci!

Mais j'ai toujours cette épaisse fumée blanche le temps qu'il monte un peu en température..

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  André le Jeu 27 Aoû - 15:26

Shamo a écrit:
Mais j'ai toujours cette épaisse fumée blanche le temps qu'il monte un peu en température..
Curieux, ça
Sur un Perkins, ce serait presque normal, c'est quasiment un moteur de tracteur, mais sur un 6 cylindres...

André

_________________
Linux? Pas assez cher, mon fils!
avatar
André
Admin

Masculin Nombre de messages : 2560
Age : 69
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

Voir le profil de l'utilisateur http://apascual.free.fr

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse

Message  rudler philippe le Jeu 27 Aoû - 18:39

Salut,

Ta panne est très simple : elle vient de la 6ème bougie HS, du fait qu'elle ne chauffe plus, la température de la chambre combustion est trop faible pour permettre au gazole d'atteindre sa température d'auto-inflammation ce qui fait tousser ton moteur et le fait fumer.
Donc en conclusion : change la dernière bougie avant de toucher à la pompe ce qui serait une erreur et ne réglerait en rien ton problème.

Concernant la fumée noire,il n'y pas grande solution  c'est une ancienne génération de moteur diesel, tu es en sous-régime et tu mets pleine charge, ça peut que fumé ne te casse pas trop la tète pour la fumée noire. La solution : faut pas le mètre en sous-régime et pas hésiter à jouer avec la boite de vitesses (rétrogradé) à temps avant de le mettre en sous-régime

Rouler en LT, c'est tout un art.

PS : bon courage pour remplacement de la bougie, mais avec beaucoup de patience tu arriveras à la changer, dans la barre de recherche du forum,tape : bougie de préchauffage, tu auras tous les renseignement pour la remplacer. Je reste à ta disposition pour plus de renseignements.


Cordialement :Philippe


Dernière édition par rudler philippe le Jeu 27 Aoû - 20:34, édité 2 fois

rudler philippe

Masculin Nombre de messages : 137
Age : 54
Localisation : BATTENHEIM alsace
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse

Message  rudler philippe le Jeu 27 Aoû - 21:39

Je n'ai pas fait attention à ton dernier post : apparemment, il ne tousse plus depuis que tu as retendu cette tirette qui sert pour le démarrage a froid
Quand tu tires dessus, ça lui donne plus d'avance à la pompe injection, c'est pour ça qu'il ne claque plus.

Si tu ne veux pas changer la dernière bougie, contrôle si elle fonctionne encore; pour cela, tu débranches le câble qui l'alimente et tu prends un gros câble électrique Tu le mets sur le filetage de l'écrou de 8 et l'autre bout tu câbles sur le + de ta batterie.  Si tu as des étincelles, c'est que ta bougie fonctionne. Si u n'tas rien, il te reste plus qua la changer.

Fait déjà ça et on verra après S'il fume encore blanc. Il reste a voir le calage de la pompe a injection (à contrôler avec un comparateur que tu montes sur l'arrière de la pompe injection) et voir le tarage des injecteurs. Cette opération et à faire par un diéséliste ou une personne qui en a la compétence sur ces véhicule.

(PS) sur la lancée, regarde si les courroies distribution et pompe injection, si ça été fait récemment. C'est tous les 100000 km ou 5 ans, même si le kilométrage n'est pas n'est pas atteint.  

 Bonne soirée ; Philippe


Dernière édition par rudler philippe le Sam 29 Aoû - 6:42, édité 4 fois

rudler philippe

Masculin Nombre de messages : 137
Age : 54
Localisation : BATTENHEIM alsace
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Shamo le Ven 28 Aoû - 23:04

Waouh super sympa Philippe pour cette réponse ultra complète!

Alors pour les bougies, étant donné que je n'ai eu absolument aucune amélioration en changeant les 5 premières, je me suis dit que ce n'était pas ça le problème, mais je vais essayer ton test demain puis tout donner pour l'attraper! (j'ai vu les conseils dans un autre sujet, ça s'annonce coton!)

Remonter le ralentit j'ai l'impression que ça le force à ne pas tousser, mais qu'il aimerait bien quand même...

Et si malgré tout, le problème persiste, je le mettrai chez un pro qu'il me règle pompe et/ou injecteurs.

(distribution en 2014, mais courroie de PI j'ai pas l'info..)

Merci encore à la communauté pour tous ces précieux conseils!

Shamo
avatar
Shamo

Masculin Nombre de messages : 30
Localisation : France
Humeur : Particulièrement enthousiaste
Date d'inscription : 02/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Ragnoul le Sam 29 Aoû - 0:36

Je plussoie avec ceux qui t'on conseillé de changer les 6 bougies. Au moins tu pars sur de bonnes bases, partout. Avec le bon outil c'est franchement "facile". Et si la 6ème est morte ça peut toujours créer des problèmes, comme quand un cylindre explose pas quoi.

Après pour l'hypothèse de l'avance qui se décale, peut-être mais c'est sûrement que la courroie est fatiguée à mon avis.

Ragnoul

Ragnoul

Nombre de messages : 46
Localisation : sdf
Date d'inscription : 22/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse

Message  rudler philippe le Sam 29 Aoû - 7:15

je suis de ton avis Ragnoul le mieux c'est de changer les 6 bougies.

                  Philippe

rudler philippe

Masculin Nombre de messages : 137
Age : 54
Localisation : BATTENHEIM alsace
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à froid: Le moteur tousse [RÉSOLU]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum