Lt31 démarre très difficilement

Aller en bas

Lt31 démarre très difficilement

Message  kirikousauvage le Ven 10 Aoû - 21:51

Bonsoir,

Jeune propriétaire d'un lt, je vous demande de l'aide pour dénicher une panne reloue...

En effet, quand j'ai vu et essayé mon lycée, démarrage sans soucis, fonctionnement impeccable.
Quand je suis allez le récupérer mercredi, idem démarrage impeccable mais le vendeur me précise que je dois aller faire rapidement le plein car très très juste en essence, je remarque qu'il est assez mou et plafonne difficilement à 70km/h.
Qu'à ne cela tienne je serre les fesses (y a rien qui presse) jusqu'à la première station et pas de bol.., plus de ssplomb 95 mais du sp95-e10. J'en mets donc pour 20 euros de quoi rentrer chez moi.
Retour impeccable mais chaud tout de même entre les reprises en côte et les divers routes barrées m'obligeant à faire demi-tour et rallonger mon parcours.
Bref très heureux d'être arrivé avec ma monture et de la présenter aux enfants.
Le lendemain je tente un démarrage en me disant la question où est le sarter...lol et patatra!!! J'accélère en démarrant et plouf rien..il ne veux rien savoir!
J'appelle le vendeur en lui demandant quoi faire, débranche la durite d'air, démarre et remets là et démarre, accélère un poil éventuellement mais pas trop...bref rien mais rien sauf quelques sauts de tentatives avortées. Batterie hs évidement, utilisation d'un booster mais rien!

Je décide d'aller récupérer 20l de sp98 car pas de 95 dispo...(décidément) et je démarre, il essaye de partir mais dur dur.
Finalement avec avoir recharger le booster et attendu un peu...longtemps genre 4h, il pète!!! Et je suis obligé de jouer de l'accélérateur pour tenir le ralenti comme s'il lui fallait du temps pour se remettre de qqle chose!

Cela a pris un moment et le temps de chauffé, il a fini par garder un ralenti très juste mais tenu et toujours aussi difficile de le faire accélérer pour manoeuvrer

Très heureux d'avoir réussi toit de même, je rentre confiant pour le premier tour de déménagement le lendemain...

Alors rebelote, impossible de le redémarrer! Parfois il essaye de péter mais rien
J'avoue sécher un peu!!!

La tête de delco me semble propre, le papillon d'admission d'air est quasi ouvert à fond au démarrage. Impossible de le fermer manuellement à plus de 75%, bougies non testés mais il pète quand je débranche l'admission d'air et la rebranche, donc je crois pas aux bougies, l'essence arrive abondamment au carbu.

Voilà voulou, je crois à un problème compliqué et j'aimerai qu'il soit résolu rapidement

Bonne nuit

kirikousauvage

Nombre de messages : 5
Localisation : Bordeaux
Date d'inscription : 10/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lt31 démarre très difficilement

Message  kirikousauvage le Sam 11 Aoû - 7:50

J'ai démonté les bougies, elles sont noires! Nettoyées et remise en place et...toujours rien???

Je sèche un peu et je trouve pas trop de réponses dans les différents post.

Petite video du démarrage et photo bougie avant

https://i94.servimg.com/u/f94/19/15/42/19/p_201810.jpg

https://i94.servimg.com/u/f94/19/15/42/19/p_201811.jpg

kirikousauvage

Nombre de messages : 5
Localisation : Bordeaux
Date d'inscription : 10/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lt31 démarre très difficilement

Message  kirikousauvage le Sam 11 Aoû - 7:52

Il semble que je ne puisse envoyer de vidéo

kirikousauvage

Nombre de messages : 5
Localisation : Bordeaux
Date d'inscription : 10/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lt31 démarre très difficilement

Message  BO le Dim 12 Aoû - 10:10

Bonjour.

Si l'essence arrive ,pas de soucis de pompe ou de reservoir obstrué .
Voir si le filtre sur le carbu n'est pas bouché .
Géneralement , c'est un dé à coudre à l'entrée du carbu .
Après nettoyage du carbu , mais démontage avec remplacement des joints.
Pour le E10 , les anciens moteurs n'aiment pas beaucoup .
Réglage de l'admission d'essence si trop de carburant .
Vu la photo ,soit trop d'essence ou pas assez d'air .
Voir si il n'y a pas de prise d'air sur les pipes d'admission et sur le plan de joint du carbu.
Un truc tout bete mais sent il l'essence? si oui fuites .

BO.

BO

Nombre de messages : 316
Date d'inscription : 12/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lt31 démarre très difficilement

Message  kirikousauvage Hier à 9:02

Bonjour, merci de votre réponse.
Je ne sais pas où est le filtre sur ce carbu...
Il a démarré pendant 45s après 3 jours sans avoir essayé et il a calé, ralenti instable et depuis veut plus redémarrer.

Je vais essayé de trouver un mécano compétent par chez moi
A suivre

kirikousauvage

Nombre de messages : 5
Localisation : Bordeaux
Date d'inscription : 10/08/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lt31 démarre très difficilement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum