bonjour à tous

Page 1 sur 2 1, 2  Suivant

Aller en bas

bonjour à tous

Message  sherea le Sam 8 Sep - 14:05

nouvelle ltéiste depuis peu
mon nouveau compagnon de route est un fourgon réhaussé LT 31 2,4l TD de 1987
je suis un peu perdue avec cette nouvelle mécanisue et je suis très heureuse d'être sur ce forum
de passionnés,on se sent moins seul!!
je vais bientot mettre une photo de mon ami!le moteur est bon,l'état général est bon
de la carrosserie a faire sur le bas de caisse !
je prends mon pied a conduire cette petite merveille,j'adore le bruit du moteur et la conduite souple
je ne regrette pas mon achat!!!
je serais tres heureuse de partager avec vous et aussi pouvoir vous demander des conseils!
merci pour ce forum


avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

test photo

Message  sherea le Sam 8 Sep - 20:44


avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

je suis pas une pro de l'ordi!!!

Message  sherea le Sam 8 Sep - 20:59

désolée;je sais pas trop habituée des forums et des photos!!

comme vous pouvez le voir,je suis en train de retaper le fourgon
la peinture,je compte bien m'éclater quand tout sera fini d'être traité
j'ai hate de lui faire peau neuve..il a 260000km au compteur
il était recouvert de publicité que j'ai retiré au seche-cheveux!!avec beaucoup de patience!!
le moteur a été refait par l'ancien propriétaire,il a un moteur de 740 volvo
cause : casse distri!
le moteur tourne tres bien,j'ai fait distri et frein arriere
la ventilation habitacle ne marche pas,le bouton est cassé!
pour le démarrage,il y a cette peitte manette sur la gauche qu'il faut tirer,combien de temps je dois la tirer quand je démarre?et j'ai aussi un petit point rouge qui clignote au tableau de bord la ou il y a la température de l'eau,est-ce normal ?
la batterie est une 95ah 450a,je me demande si c'est suffisant pour le démarrage?il démarre bien mais rame un peu et le voyant de la batterie reste allumé quelques minutes apres le damarrage...
merci pour vos réponses


avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour à tous

Message  sherea le Lun 10 Sep - 10:11

bonjour

pour pas trop me disperser dans le forum,je post ici un petit récapitulatif de l'état de mon LT


modele du tableau de bord avec le petit voyant rouge qui clignote au dessus de la température d'eau


le bouton de la ventilation cassé ,pas de ventilation ni de chauffage dans l'habitacle


les couleurs des fusibles,le premier qui a grillé et les 2 codes qui ne marchent pas
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour à tous

Message  sherea le Lun 10 Sep - 10:17


le moteur de mon pépère Smile


d'un petit peu plus près!!


il manque le fil du capteur non???le voyant rouge qui clignote rapport?
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour à tous

Message  sherea le Lun 10 Sep - 10:23


le fil du capteur?


je crois que l'ancien proprio m'a dit que c'était la masse!!!pas le meilleur endroit!!ou la mettre si c'est bien ça?
ça fait un peu brouillon tous ces fils là!


c'est bien gras!!!faut-il resserrer la durite ou la changer,?
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour à tous

Message  sherea le Lun 10 Sep - 10:37


les longerons sont sains le chassis un peu piqueté!quelques conseils pour réparer ces endroits du bas de caisse avec des petits trous!!et à petit frais!!
quelle tole et quelle épaisseur a souder pour remplacer les morceaux atteints?le derphose est-il un bon produit pour traiter apres les soudures et le chassis?

[/url


c'est à l'interieur coté roue,du dessous ca ne se voit pas mais de l'interieur c'est pas très joli...en découpant et en ressoudant un morceau c'est possible d'arranger
et de stopper la rouille?

comme ça ,le LT parait pourri mais on m'a dit qu'il était sain,que c'était rpas encore grave voilà donc si je peux avoir des conseils pour la carrosserie,je vis dans une
réion humide et saline,en face des iles chausey  Smile alors ça rigole pas,ça risque fort de s'empiirer a vitesse grand V...c'est ma hantise surtout que j'ai une contre visite pour le controle technique!!

merci pour vos réponses
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bonjour sherea

Message  Florent80 le Lun 10 Sep - 13:51

Et merci pour ton mess, la tirette a gauche sur le tableau de bord c'est le starter, et tes fils sont pas d'origine au niveau du vase d'exprention, sans doute la cause de ton voyant température, le mieux est de tester l'alimentation et de les rebrancher, ya du taf aussi sur le tien niveau carrosserie  regarde sur mecatechnic, il vendent des partis de bas de caisse j'en avais commandé, juste découper la partie abîmé et soudé du neuf 😉

Florent80

Nombre de messages : 5
Localisation : Peronne
Date d'inscription : 09/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

merci florent80!

Message  sherea le Lun 10 Sep - 16:31

pour le site ,j'ai fait un tour et les prix sont plutot attractifs ..je vais certainement opté pour les pieces en acier zingué car celles
qui sont deja toutes pretes ,je ne crois pas que ca vaille le coup de les installer sur mon LT,vu que la rouille a dépassé l'emboitement de cette piece,autant mettre une plaque et puis ca coute moins chere!tu en penses quoi?
sinon pour le fil du vase,tu dis que c'est pas d'origine!!je vais tester le courant et voir d'ou il vient ce fil!!
le shema normal c'est quoi?
j'imagine que ca arrive a la boite de fusible,quel fusible?c'est une galere ces fusibles!!trop petits et trop fragiles ou alors je ne suis pas agile Very Happy

merci de m'avoir répondu,c'est cool,tu es le premier et ça fait chaud  au coeur flower
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bonjour sherea

Message  Florent80 le Lun 10 Sep - 17:41

Tes fils bleu et vert semblent être le prolongement de ton faisceau d'origine, à tester et à vérifié tout de même, mais si c'est le cas, il n'y a aucune masse à blancher ! Sinon c'est court circuit assuré.. Ce faisseau part de sous le siège conducteur, il est connecté à deux sonde il me semble, puis il passe le long du vase d'expenssion relié au bouchon, et se termine sur une espèce de pompe à eau, visible dans le passage de roue avant droit.. Pour ta durite grasse, il n'y a rien à resserré ce sont des colliers "pince" un bon nettoyage suffira mais vérifie quand l'état de ton filtre a air.. Question carrosserie, après, ce ne sont que des utilitaires à la base donc inutile d'en faire des shows cars lol si tu fait de belles soudures tu peut te lancer dans le remplacement de tôle niveau bas de caisse. Et comme tu viens d'avoir ce fourgon il serait préférable d'inspecter chaque fusibles même si c'est galère 😉

Florent80

Nombre de messages : 5
Localisation : Peronne
Date d'inscription : 09/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  RC79 le Lun 10 Sep - 17:56

Bonjour Sherea et bienvenue à toi,

Nous sommes bien la mais on fonctionne comme un LT, pas trop vite.

Comment dire, quel sera l'avenir de ce pauvre LT ?

Car il y a travail dessus, beaucoup même et quand je vois la carrosserie, je crains pour la mécanique.

Au vu des photos, plusieurs remarques :

ce moteur ne doit pas être d'origine car le remplissage d'huile est celui d'un volvo
le témoin rouge au tableau de bord vient de la sonde qui n'est pas branché sur le bocal du vase d'expansion.
il n'y a pas de durite sur la pompe d'assistance des freins.
le filtre à air, a t'il beaucoup d'huile ?
les freins sont il en états ?

Tu parts de loin, moi, je n'investirais pas trop, ce n'est que mon avis.

Bon courage.

Alain
avatar
RC79

Masculin Nombre de messages : 488
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonsoir alain

Message  sherea le Lun 10 Sep - 22:12

en effet,le moteur est celui d'un 740 volvo...il a été changé par l'ancien proprio car il a eu une casse de distri!
le moteur tourne très bien,il a la patate Very Happy tu dis qu'il manque la durite de la pompe d'assistance de freins?elle y est aussi sur le moteur volvo d'origine?sinon le freinage est ok devant et j'ai refait l'arriere les machoires,les cylindres et les tambours sont ok..
le camion était recouvert entièrement d'un adhesif publicitaire,c'était un utilitaire d'entreprise et quand j'ai retiré ces panneaux d'adhésifs,il y a vait quelques poches d'eau et le bas bé voilà ça a du mariné avec la boulllasse par ici!je ne compte pas faire trop de frais non plus mais je pense qu'il vaut peine d'etre retapé sur le bas car il n'y que là qu'il est attaqué,les longerons sont sains et le chassis a un petit piquetage qui se retire avec le doigt en frottant un peu...
pour les soudures je connais qqn qui va me le faire et pour la peinture,je compte le faire à la bombe en gardant la moité du camion haute blanc d'origine et mettre de la couleur sur le bas et le devant...voilà,je sais que j'ai du boulot,
je vais voir pour la sonde aussi,

merci pour les conseils


avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonsoir florent80

Message  sherea le Lun 10 Sep - 22:37

j'essaie de comprendre ces fils vert et bleu et ce boulon !!!je vais refaire des photos demain en séparant les fils pour que tu vois mieux,si tu veux bien Smile
ce que je comprends pas c'est que l'ancien proprio m'a dit que le fil avec le boulon serait la masse batterie???
la masse elle est branché ou normalement?
je crois que je vais le rappeler pour lui demander!et je regarde de plus près demain!!en tout cas merci pour tes conseils
peux tu me dire ou tu trouves ces fusibles?chez vw?j'en ai acheté chez renault et ils sont un poil trop longs!

merci florent80
bonne nuit
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  RC79 le Mar 11 Sep - 8:04

Oups, la durite de la pompe à vide pour l'assistance des freins est bien en place, j'avais mal vu.

C'est elle qui a du ruban adhésif sur la photo.

Pour les fusibles, tu les trouves dans les centres autos ou magasins spécialisés automobiles.

Le fil de masse sur le bloc moteur, c'est bon.

Il faut rebrancher la sonde de ton vase d'expansion pour ne plus avoir le voyant rouge qui clignote, si ton niveau est bon.

Alain
avatar
RC79

Masculin Nombre de messages : 488
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour alain

Message  sherea le Mar 11 Sep - 11:05

ha ok je vois de quelle durite il s'agit et aussi de la pièce en question que je confondais avec la pompe a vide Very Happy
donc en effet il y a du sparadra et donc il serait bien que je l'enleve pour voir ce qu'il cache non?au cas ou qu'il y aurait une fuite,est-ce que je vais en recevoir partout?


petite vue du moteur dans l'autre sens


c'est bien la pompe a vide?il y a une petite sortie en caoutchouc souple normal?et la durite elle est comme celle du retour de gazoil
normal?


on y voit plus clair avec les fils,le bleu avec le boulon va directement au vase,le vert qui va au vase et qui redescend au petit truc en plastique bleu ,du plastique ressort ensuite un bout de fil marron qui doit etre la continuité du vert et je vois un troisieme fil orange qui passe en dessous de la grosse durite et qui est branchement tres bizarrement,on le voit sur la photo et il part apparemment sous le siege donc j'imagine que c'est celui la qui va au fusible?quelle est le numero de fusible?
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour alain et aussi florent80

Message  sherea le Mar 11 Sep - 11:20


on voit bien le fil qui passe sous la grosse durite


qui a ce branchement,ca bouge,les petits fils de cuivre ne sont pas dans la fiche


c'est pas propre hein?ca a l'air cassé et rafistolé?donc c'est une fiche a l'origine?ca doit ressembler a la prise d'a coté?

je vous pose toutes ces questions parceque je suis quand même novice mais débrouillarde et je suis sure qu'en m'expliquant bien ,je peux refaire ce branchemet..je me doute qu'il faut débrancher la batterie?
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonjour alain et aussi florent80

Message  sherea le Mar 11 Sep - 11:27

et puis pour le gras
j'ai nettoyé et..


il y a cette sortie ,il devrait y avoir un tuyau?c'est le reniflard non?le gras sort par là!!

je vais vous paraitre ignarde mais je sais pas ou se trouve le filtre a air!je crois qu'il doit etre bien noir et faut que je vérifie!


merci a vous d'être là
vous m'aidez beaucoup!!! flower
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  RC79 le Mar 11 Sep - 17:20


Alors pour la petite durit qui est scotché, elle va de la pompe à vide ( qui est fixé sur le côté de la culasse ) au master Vác sous le volant.

Ce n'est que de l'air qui circule dedans, tu peux toujours vérifier si celle-ci est percé et la réparer correctement ou la changer.

Le filtre à air est derrière le siège passager sous un coffre, tu d'éclipse les attaches et pour le sortir, tu dévisse l'écrou en bout de celui-ci avec une clé de 13 je crois.

Le fil dénudé est relié à une sonde de température, tu peux le refaire proprement sans difficulté.

Une photo nous montre la pompe à injection et non pas la pompe à vide; elle me parait bien grasse, j'espère que tu n'as pas de fuite dessus.

Alain

avatar
RC79

Masculin Nombre de messages : 488
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bonsoir alain

Message  sherea le Mar 11 Sep - 20:19

c'est vraiment gentil de prendre du temps pour me répondre

donc la pompe a vide c'est la piece du milieu avec la durite sparadra blanc...donc a droite cette jolie pièce est la pompe d'injection..je peux nettoyer avec quoi?de l'essence?le mieux c'est quoi?j'ai déja donné un coup de chiffon mais ce n'est pas très accessible,je pensais avec un pinceau et de l'essence non?
ok je vais changer la durite,si y a du sparadra c'est qu'il ya une fuite!si c'est que de l'air qui sort,ca me décoiffera un peu c'est tout Very Happy
ensuite,pour toi les fils sont ok donc je rebranche sur le vase sans probleme?juste pour savoir,c'est d'origine ces fils qui se balladent?et cette masse c'est normal qu'elle soit là?
ensuite j'avais repéré ce petit coffre derriere les sieges passagers mais pas encore ouvert!donc je vais vérifier l'état du filtre!

une petite question parceque j'ai pu lire tes posts et je vois que tu maitrises bien cette mécanique
apres un changement de distri,pompe a eau et courroie d'alternateur,est-il possible qu'une fuite d'huile se produise au niveau du carter d'huile?je viens de voir ça car j'ai des traces d'huile sur le sol et quand j'ai regardé j'ai été surprise car avant c'était propre et là le carter est noir d'huile!j'ai les boules!y a t-il un rapport possible?avant,j'avais un boxer et la mécanique était differente surtout au niveau de la distri qui est séparée de la pompe a eau et donc qui nécessite tres de peu de démontage pour la changer et là j'imagine qu'il y a beaucoup a démonter!

je te souhaite une bonne soirée et un grand merci pour ces connaissances que tu me transmets,c'est précieux flower
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  RC79 le Mer 12 Sep - 17:51

Bonsoir,

ici, c'est un forum d'entraide autour du LT et c'est gratuit !

pour le branchement, tu as 2 fils qui arrive d'une gaine :

le rouge et jaune, direction la sonde de température sur la culasse ( comme actuellement mais à refaire sérieusement )

le noir, direction la sonde de niveau de liquide de refroidissement sur le bocal.

Le fil de retour va sur la culasse ( masse ) comme c'est le cas.

Avec des petits colliers rilsan pour les fixer.

Exemple sur mon DW.



Pour la fuite d'huile, il faut bien nettoyer ( papier, chiffon, dégraissant et soufflette ) puis voir d'où vient exactement celle-ci.

Je vois pas la relation avec la distribution mais bon, si c'est un garage qui l'a fait.


Alain
avatar
RC79

Masculin Nombre de messages : 488
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  sherea le Jeu 13 Sep - 13:17

Bonjour Alain
j'ai bien compris pour les fils et merci pour ta photo pour comparer c'est nickel!
je me suis d'abord occuper du filtre à air,grâce à tes conseils j'ai pu le démonter sans problème et voici l'état


le reste du filtre est propre;c'est la partie qui repose sur la boite





donc de l'huile a l'entrée du filtre sur le bas bien liquide,et en mettant le doigt dans le départ de la  durite c'était pas si rempli d'huile que ça,,comme des traces sans plus et le fond de la boite calaminé d'huile durcie comme de la pâte que j'ai nettoyé un peu avec un chiffon...n'oublions pas l'histoire du reniflard qui crache de l'huile partout ,mais pourquoi autant d'huile?alors j'ai vérifié de nouveau le niveau d'huile et je me pose des questions...
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  sherea le Jeu 13 Sep - 13:29

oui je sais les z'amis,sur la photo vous avez dû voir ce beau liquide de refroidissement de superU mais c'est du provisoire,je mettrai du G10 bientôt Very Happy Very Happy (c'était une petite parenthèse)

donc petite question sur le niveau d'huile


sur la jauge,faut-il faire le niveau entre les 2 points ou dans le milieu de l'encoche?

quand j'ai vérifié mon niveau,l'huile arrive jusqu'en haut de l'encoche avant la tige droite


sherea flower
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  RC79 le Ven 14 Sep - 17:35

Bonjour,

l'huile au fond du boitier du filtre à air, c'est normal. Un défaut de conception du reniflard.

Change ton filtre à air, c'est toujours mieux.

Une photo du branchement de la sonde de température.



Le niveau d'huile, c'est entre les deux points mini et maxi.

l'environnement de la durite d'air doit être propre, fuite à rechercher. Le trou dessus est bouché.



Voici le reniflard.



Alain
avatar
RC79

Masculin Nombre de messages : 488
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MERCI Alain

Message  sherea le Ven 14 Sep - 19:47

tes photos m'aident à un point tu ne peux pas t'imaginer Very Happy
maintenant,je sais que j'ai un trop plein d'huile!!!
je ne suis pas habituée à cette nouvelle mécanique et le niveau d'huile est différent de mon ancien camion!
merci du fond du coeur pour ta réponse parce que tu es le seul qui me donne La réponse donc je suis bien au dessus du niveau et je comprends maintenant pourquoi ça déborde et ça renifle Very Happy Very Happy Very Happy
et je vois aussi que mon embout de sonde a un gros problème,d'où le rafistolage alors je pense qu'il faut que je change cet embout c'est possible?
je ne peux pas faire comme toi,on dirait qu'il manque une pièce!!
mais merci encore une fois de prendre de ton temps pour moi,j'ai lu beaucoup de tes posts et tu es un extra!!

merci encore pour les photos,je peux comparer vraiment

merci Alain

sherea flower
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE

Message  sherea le Ven 14 Sep - 20:14

pour la photo avec la durite et le trou,moi sur mon ancien camion,il y avait une durite à ce niveau là,l'excédant d'huile partait en roulant !!
une durite qui allait jusqu'en bas du moteur!
je pense que je vais faire comme mon ancien compagnon et mettre une durite au lieu de boucher le trou!ça reniflera plus bas et pas dans le moteur!!c'est un défaut apparemment chez vw!

sherea flower
avatar
sherea

Féminin Nombre de messages : 51
Localisation : manche
Emploi/loisirs : dormir à la belle étoile dans l'inconnu
Humeur : cool
Date d'inscription : 08/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour à tous

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum