Problème de liquide de refroidissement LT40(CP)2.4D 1979

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de liquide de refroidissement LT40(CP)2.4D 1979

Message  icone24 le Mar 20 Jan - 16:01

Bonjour a tous,

Alors voila mon problème :
début décembre je m'aperçois que le joint de mon bouchon du vase d'expansion est mort. Je décide d'en mettre un autre (on me dit c'est tous les mêmes!).J'en récupère un et puis je pars de Brive et rentre dans ma région en Vendée.
A peine arrivé, me voila reparti sur Royan et la je m'arrête, je coupe le moteur le liquide de refroidissement se vide : une durite percée!
Je répare et reprends la route. Le lendemain : rebelote! Une autre durite, mais celle-ci est éventrée donc changement de durite (ne se fabrique plus chez VW). Je décide de bricoler ça avec de la durite de poids lourd neuve et un manchon en cuivre. Le seul hic, c'est que la durite d'origine possède un réducteur de débit. Du coup je ne roule pas et réfléchis à ces problèmes. je me renseigne et m'aperçois que cela provient du bouchon du liquide de refroidissement. Je remet l'ancien et arrive a rentré en Vendée sans problème.

Après ça je fais quelques petits trajets et m'aperçois que le vase se vide un peu lorsque je coupe le contact (av l'ancien bouchon joint mort) et j'entends "glouglouglou" mais pas de liquide au sol!Le vase ce vide d'1/4 environ une fois sur quatre! Au démarrage le pot d échappement crache de l'huile (rond noir au sol a chaque démarrage) et je fume un peu plus que d'habitude(fumée grise) pendant les 4 première minute de route après il fume plus juste en côte ou en sous régime(fumée noir). J' ai aussi mon voyant de préchauffage qui ne s'éteint + lorsqu'il est froid.

Ma vidange a été faite il y a 2000km environ
J'ai changé mes bougies de préchauffage 5 sur 6
J'ai purgé mon circuit de liquide, chauffage à fond mais pas d'air qui s'échappe de la purge.

Alors voila si quelqu'un peu m'éclairer sur mes soucis, je dois repartir sur la route pour travailler et hésite beaucoup avec ce problème de liquide de refroidissement.

Merci d'avance

icone24
avatar
icone24

Nombre de messages : 74
Localisation : Vendée
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Besoin de conseil

Message  icone24 le Dim 25 Jan - 17:35

Bonsoir

Je vois que personne n'a de réponse ou un avis à me soumettre.
J'aimerais vraiment en avoir un car je ne comprend pas ce problème!!

Merci No

icone24
avatar
icone24

Nombre de messages : 74
Localisation : Vendée
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liquide de refroidissement LT40(CP)2.4D 1979

Message  André le Lun 26 Jan - 6:40

Bonjour,

Le bouchon du vase d'expansion contient une soupape, destinée à évacuer les surpressions dans le circuit.
Si la soupape est défectueuse, les surpressions ne peuvent s'évacuer et augmentent jusqu'à faire éclater les durites.

Pour les fumées, un LT fume un peu au démarrage, et plus quant il est chaud. Les fumée noires en sous-régime sont également habituelles : on envoie plus de carburant dans les cylindres qu'il peut s'en consommer (ce problème est plus ou moins contrôlé sur les moteurs modernes HDI/JTD/DCI, où un calculateur électronique dose la quantité de gazole à injecter en fonction du contexte)

Le glouglou ne me semble pas critique : quand la pression du circuit diminue, la soupape du vase doit laisser entrer de l'air (contredisez-moi si je dis une ânerie). Mais qui sait si l'utilisation d'un mauvais bouchon et les surpressions résultantes n'ont pas déterioré quelques joints du circuit?

André.


Dernière édition par André le Mar 27 Jan - 6:44, édité 1 fois

_________________
Linux? Pas assez cher, mon fils!
avatar
André
Admin

Masculin Nombre de messages : 2581
Age : 69
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

Voir le profil de l'utilisateur http://apascual.free.fr

Revenir en haut Aller en bas

Problème de liquide de refroidissement

Message  icone24 le Lun 26 Jan - 19:12

Bonjour André

Merci pour ta réponse et j'éspère que ton camping car ne sait pas envolé avec la tempête, car tu as dû la voir passer au Pian Médoc!

icone24
avatar
icone24

Nombre de messages : 74
Localisation : Vendée
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème identifier

Message  icone24 le Jeu 29 Jan - 11:22

Bonjour à tous

Alors ce matin petit tour au garage poids lourd et en regardant bien, j'ai une autre durite percée.
Elles arrivent toutes en fin de vie du coup je vais la changer.
Sinon le joint de culasse est bon : je suis soulagé, car le mécano m'avait dit si joint culasse alors distribution au passage et ça tourne entre 1000 et 1200€ pas facile pour le portefeuille d'un chercheur (d'emploi!).

Encore merci à André qui avec son expérience apporte des conseils judicieux!!

Allez, bonne journée a tous
A+


icone24
avatar
icone24

Nombre de messages : 74
Localisation : Vendée
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Comment voir si les durites vont bien

Message  doude le Ven 19 Aoû - 9:55

Bonjour,

J'ai le meme soucis, sauf que le mecano poid lourd m'affirme qu'il s'agit du joint de culasse, voir d'une culasse fendue (bien que j'avou je ne sais pas le quel serait plus grave)

Je voudrais savoir deja, comment vérifier l'état des durites, savoir si elle sont poreuse, fendue ou autres

Voici mon cas, détaillé le plus simplement dont je suis capable veut mes connaissances mécanique assez faibles.

C'est un LT31 de 1981, il y'a une visse sur une d durite relié au vase de liquide de refroidissement, l'on m'avais dit que c'était la purge et lui me dit qu'il s'agit du system d'évacuation de la pression. elle était serré à fond, donc circuit fermé (je ne sais pas pourquoi) et il me dit qu'a cause de cela et du trop de pression mon joint de culasse aurait bien laché.
il fumait noir, il ma réglé la vise de richesse et le noir a fait place au blanc (bas je preferait le noir) cela dit il ne fume pas blanc tout l'ten et c'est plutot gris a vrai dire... et uniquement o démarage le matin, ensuite finito..
le glouglou, il me le fait une fois sur 2, généralement cela vide totalement le liquide de refroidissement, mais aucune trace de fuite nul part.. et il peut faire 150km sans perdre une goute et 60 en mangeant 5 litre de liquide... il n'y a aucune constente, bref a moin de rouler moteur a l'air et bidon de liquide de refroidissement a la main, j'voi pa de solution...
on a fait un test avec une bouteille d'eau, il s'agit de mettre la durite d'évacuation d'air qui est accroché o vase de liquide de refroidissement et qui ne donne sur rien dans la bouteille d'eau et de voire si cela fait des bulles.. si ca en fait le joint de culasse est mort, le soucis c'est qu'en voyant que cela ne fesait plus de bulles qu'en on accelére le mécano poid lourd est devenu ceptique, et j'ai bien l'impression qu'il n'est pas sur qu'il s'agisse du joint, qu'en faite il ne sait plus vraiment ce qu'a mon tito...
il m'a fait mettre du colmateur dans le radiateur et ensuite un demi verre mélangé au liquide de refroidissement qu'en j'en remettai, mais y'a aucune différence.
Il ne chauffe pas, du moin au tableau de bord l'aguille est toujours sur l'milieu ou en dessou mais n'ai jamai monté, pourtant j'ai senti par moment que le moteur dégageait une chaleure inabituelle...
Il avait aussi une durite de fendue, il me l'a reparé en m'indiquant qu'elle jouait sur la fumée noire.
Il a vérifié le bon passage du liquide dans le system et visiblement aucun soucis, rien de bouché du moin.
Bref avant de m'engager a changé le joint de culasse ou la culasse elle meme, j'aimerai avoir votre avis car je suis pas mécano du tout, meme si je rechigne pas a mettre les mains dans l'moteur (d'ailleur désolé pour les termes qui ne sont pas forcément technique) j'aime mon camion, oui oui je l'aime et j'ai vraiment pas envi qu'il finisse a la casse, 1ere intelligente idée du mécano, visiblement pas amateur des vieux véhicules et qui me dit que de changé la culasse ou le joint sur c'est moteur la est compliqué et laborieux, vu que c'est une culasse longue..

Je suis désolé pour le roman,
Merci d'avance pour votre aide

Bonne journée a tous

doude

doude

Féminin Nombre de messages : 7
Localisation : loir et cher
Date d'inscription : 19/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liquide de refroidissement LT40(CP)2.4D 1979

Message  aknit le Dim 21 Aoû - 1:30

Salut,

Vu ton problème, le meilleur moyen de savoir si ça vient du joint ou de la culasse elle-même serait quand même de la démonter.
Si elle est fendue, il faudra la changer, sinon, un bon surfaçage, un nouveau joint et c'est reparti (autant en profiter pour changer la distribution).
Mais bon, ça risque d'être assez long à faire, et de t'immobiliser le camion quelques temps

[edit] Je peux te filer un coups de main au besoin Wink

aknit

avatar
aknit

Nombre de messages : 80
Localisation : Orléans
Date d'inscription : 26/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liquide de refroidissement LT40(CP)2.4D 1979

Message  doude le Jeu 25 Aoû - 7:55

Merci Aknit ^^

j'ai trouvé un mécani pl ki veu bien m'le faire.. mais j'esper tjs trouvé une autre cause o maletre de mon tito, kelke chose de moins grave... et moins chiant a faire... tongue

ps: j'vien de tilté pr les pneux cmt tu c.. ptdr!!!

merci pr ta propo...

doude

doude

Féminin Nombre de messages : 7
Localisation : loir et cher
Date d'inscription : 19/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de liquide de refroidissement LT40(CP)2.4D 1979

Message  André le Jeu 25 Aoû - 11:11

doude a écrit:

j'ai trouvé un mécani pl ki veu bien m'le faire.. mais j'esper tjs trouvé une autre cause o maletre de mon tito, kelke chose de moins grave... et moins chiant a faire... tongue

ps: j'vien de tilté pr les pneux cmt tu c.. ptdr!!!

merci pr ta propo...
Pourrais-tu faire l'effort d'écrire en français correct?
Éviter les grossièretés?
Et envoyer des photos pour la Galerie tant qu'à régulariser?

Merci.

André

_________________
Linux? Pas assez cher, mon fils!
avatar
André
Admin

Masculin Nombre de messages : 2581
Age : 69
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

Voir le profil de l'utilisateur http://apascual.free.fr

Revenir en haut Aller en bas

Re: Problème de liquide de refroidissement LT40(CP)2.4D 1979

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum