Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Achetez une seconde manette DualSense pour la PS5
69.99 €
Voir le deal

LT40 : perte de vitesse et fumée bleue

Aller en bas

LT40 : perte de vitesse et fumée bleue Empty LT40 : perte de vitesse et fumée bleue

Message  scoobi le Sam 16 Jan - 14:39

Bonjour,

je me separe de mon LT31 car je viens de craquer sur un LT40.
C'est un LT40 avec une caisse.
En faisant les 200km du retour le jour de son achat ,pas de problème.Mais hier il m'a fais queques caprices.Je sentait bien qu'il n'etait pas à pleine puissance et sur la fin, en quelques km, il finit par plafonner a 80kmh, et en plus en bout de rapport il fumait légèrement bleu.
J'ai l'impression que plus j'accélère fort, plus il ralentit.

quelqu'un aurai-t-il une idée?
Peut etre devrais-je juste changer tous les filtres?
Ou le joint de culase?

Merci d'avance!!

scoobi

scoobi

Nombre de messages : 8
Localisation : bordeaux
Date d'inscription : 16/01/2010

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  gaston13 le Lun 18 Jan - 13:12

Bonjour,

Commence par chager le filtre a gasoil et le filtre a air, une bonne vidange avec filtre et tu verra si le souci persiste.
De toutes façons ça ne peut faire que du bien.

gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 32
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  scoobi le Mar 19 Jan - 14:30

Bon bah ,j'ai voulu voir le filtre a air et bingo!!
C'était sacrement le bordel la dedans! Il y avait de la mousse, des feuillles mortes etc!!

Mais le souci c'est qu'il y avait une remontée d'huile dans de filtre! Trop d pression ? Gros soucis? En tout cas je crois que je vais devoir faire un petit tour de tous les filtres mais pour l'huile dans le filtre à air aucune idée d'où ca peut venir!
Si vous avez une idée!...

Merci

scoobi


Dernière édition par André le Mar 19 Jan - 17:05, édité 1 fois (Raison : Suppression des tics de SMS)

scoobi

Nombre de messages : 8
Localisation : bordeaux
Date d'inscription : 16/01/2010

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  gaston13 le Mar 19 Jan - 14:50

Bonjour,

Ce n'est pas dès fois un filtre a bain d'huile ? (montage non d'origine)

Sinon la présence d'un peu d'huile n'est pas alarmante, elle arrive ici tout simplement par le reniflard

gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 32
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  scoobi le Mar 19 Jan - 15:17

Salut Gaston.

et non ce n'est pas un filtre à bain d'huile, je reconnais bien le filtre classique du LT, et l'huile se trouve vraiment sur le joint du filtre et a coulé dans le filtre sur 1 cm de hauteur.ce ki m'inkiete c cette fumée bleue . si c ca pas de soucis apres mes petits changements ca ira mieux, mais si ca persiste...j'ai un peu peur que si c une defailance du joint de culasse ou queque chose comme ca de faire le kilometre de trop!!! LT40 : perte de vitesse et fumée bleue Icon_rolleyes

scoobi

scoobi

Nombre de messages : 8
Localisation : bordeaux
Date d'inscription : 16/01/2010

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  gaston13 le Mar 19 Jan - 15:18

En effet, 1 cm d'huile dans le filtre, ça deviens inquiétant...

gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 32
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  André le Mar 19 Jan - 17:13

scoobi a écrit:ce ki m'inkiete c cette fumée bleue . si c ca pas de soucis apres mes petits changements ca ira mieux, mais si ca persiste...j'ai un peu peur que si c une defailance du joint de culasse ou queque chose comme ca de faire le kilometre de trop!!!
Dis-moi, sans vouloir t'imposer la syntaxe de René de Cateaubriand ou d'Alphonse de Lamartine, ça te gênerait vraiment d'écrire en français?

André.

_________________
Linux? Pas assez cher, mon fils!
André
André
Admin

Masculin Nombre de messages : 2756
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

http://apascual.free.fr

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  therunningeyes le Mar 19 Jan - 18:34

1 avec André, un petit effort STP..

Un filtre à air avec 1cm = remontée d'huile par le bloc. (segments/cylindre)

Cela sent le sapin pour ce moteur, ou plutôt la presse., à moins d'une fuite de compression par le joint dans le circuit d'huile...

Therunningeyes

therunningeyes

Nombre de messages : 331
Localisation : lorraine
Date d'inscription : 06/03/2009

http://bmwgangstapower.forumactif.org/forum.htm

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  scoobi le Ven 22 Jan - 11:25

Ça sent le sapin? Mais il n'a que 127000 kms!! Ça me parait un peu tôt non??
J'ai changé le filtre à air et j'ai remarqué que la boite à priori étanche dans laquelle est renfermé le filtre était trouée. Peut-être un rapport .en tout cas le camion plafonne toujours a 60~70

Il va à faible regime et s'étouffe en bout de vitesse!!

ps : désolé si j'oublie des lettres parfois.

scoobi

scoobi

Nombre de messages : 8
Localisation : bordeaux
Date d'inscription : 16/01/2010

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  therunningeyes le Ven 22 Jan - 20:35

Salut,

Tu sais, le nombre de km sur ces LT dépend de leur utilisation.
127000km n'est pas beaucoup pour un soigneux, au pied normal.. pas pour un ouvrier qui conduit le camion de son patron avec une enclume sous le pied.

Comme je l'ai dit ailleurs, ces moteurs sont robustes et fragiles à la fois.. comme l'était la Golf I (surtout avec le problème de refroidissement des cylindres 5 et 6 du LT)

Mais quand même, mon benne que je donne pour pas très en forme monte à 90 sans trop forcer.. alors 60 à 80 c'est vraiment faible. (Ceci dit un caisse c'est un mur aérodynamique..)

Un petit truc, quand il tourne, si tu relèves la jauge d'huile, il fume beaucoup ou rien par le puits de jauge?
C'est un signe de retour par le bas moteur.

Peut-être aussi également un problème d'arrivée gasoil en prime ? As-tu changé ce filtre ?
Il démarre bien à froid ?
Pour le joint de culasse ou pire, une prise de compression sera le juge de paix.

La boite à air n'est pas trouée en tant normal. Peut-être a t-elle été trouée pour évacuer les remontées d'huile ? Normalement si ton filtre à air était noyé d'huile, tu aurais dû sentir une différence avec un neuf.

Quand tu l'a ramené, tu roulais à quelle vitesse ?

Therunningeyes.

therunningeyes

Nombre de messages : 331
Localisation : lorraine
Date d'inscription : 06/03/2009

http://bmwgangstapower.forumactif.org/forum.htm

Revenir en haut Aller en bas

LT40 : perte de vitesse et fumée bleue Empty Re: LT40 : perte de vitesse et fumée bleue

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum