Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -51%
SanDisk Carte Mémoire Ultra 200 Go + Adaptateur ...
Voir le deal
25.54 €

préchauffage

Aller en bas

préchauffage Empty préchauffage

Message  yann le Mer 28 Nov - 17:04

cheers Salut à tous...j'ai une question très bête , mais importante : les bougies de préchauffe restent-t-elles allumées sur nos Lt (le miens est un perkins ) une fois le moteur en route ?
J'ai quelques soucis d'éléctricité en ce moment et je soupçonne aussi de ne plus avoir de jus arrivant à mes bougies . Mais , est-il possible de démarrer sans préchauffer ?
Merci d'avance
Yann:?:

yann

Masculin Nombre de messages : 78
Age : 42
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

préchauffage Empty Préchauffage

Message  BO le Mer 28 Nov - 17:23

Bonsoir.Les bougies sont alimentées temporairement pendant quelques secondes à la mise sous tension du neiman.Le relais de préchauffage se trouve au meme endroit que les fusibles.En aucun cas ces bougies ne sont alimentées en permanence du fait de leur consomation electrique importante.Pour que le melange air go s'enflamme la temperature dans les chambres de précombustion doit etre importante pour le lancement du moteur ensuite c'est la compression dans les cylindres qui fait le reste.Salutations.

BO

Nombre de messages : 365
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  yann le Mer 28 Nov - 17:45

Merci ,pour cette réponse rapide...justement , j'ai été à la casse aujourd'hui pour changer un relais...mais je ne suis pas sûr que c'était celui là , si il marche ou pas etc...à surveiller . Je verrai lorsque le moteur sera vraiment froid .
Merci , a plus

yann

Masculin Nombre de messages : 78
Age : 42
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  yann le Lun 3 Déc - 11:46

Salut
Voilà , j'ai testé mes bougies , et il n'y a pas de jus qui arrive jusqu'à elles . Donc , pas de préchauffage .
Mais je peux quant même démarrer , surprenant !! Et je suis presque sûr que c'est ainsi depuis que je l'ai acheté !
J'ai testé le relais ,et ça ne viens pas du relais non-plus mais du jus qui arrive au relais pour l'enclencher ...il n'y en a pas !!
Et là , franchement , je bulle ! Je ne sais pas du tout ou chercher .
Si quelqu'un a une idée à me donner , ce sera bien venu . Je ne pensais pas qu'un diesel pouvais démarrer sans préchauffage ...
Ciao
merci d'avance scratch
P.S : je viens de me dire que cela pourrais venir simplement du neiman ,non ??

yann

Masculin Nombre de messages : 78
Age : 42
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  marcassin le Lun 3 Déc - 13:34

Sur mon Perkins, le préchauffage n'est pas temporisé, mais est à actionner manuellement. De plus, le voyant de préchauffage n'est pas câblé et le neiman dispose de 4 crans dont 2 à retour automatique.
(2 premières positions bistables et 2 dernières positions monostables Cool )
Le 1er cran pilote l'arrêt moteur (étouffoir) , la clef peut être retirée.
Sur tous les autres crans, la clef est prisonnière.
Puis, en tournant la clef en sens horaire :
Le 2ème cran se maintient, les voyants pression huile et batterie s'allument, et on entend un servo moteur se mettre en rotation (Jii...iiiiiii) : il déplace un câble sur la pompe d'injection : ce cran correspond à l'ouverture de l'étouffoir de ralenti pour autoriser le démarrage.
Le 3ème cran est monostable, c'est à dire qu'il est à est à maintenir. On garde cette position durant quelques bonnes secondes pour enclencher le relais de préchauffage (de 20 secondes, à presque 1 minute par -20 °C !!) on entend le relais de préchauffe s'enclencher (clic). Si on ne relache pas ce cran, on peut vérifier la tension sur les bougies de préchauffage.
Le 4ème cran, lui aussi monostable permet d'actionner le démarreur (ouwouwouwouwougrrrrrrrrrgrrrr).
Lorsque l'on relache la clef, on se retouve au 2 ème cran, moteur tournant, préchauffage et démarreur à l'arrêt ( Grrrgrrrgr si tout va bien Rolling Eyes ).
A mon avis, par temps froid, ce moteur à pré-chambres de combustion est impossible à démarrer sans préchauffage Exclamation
Pour faciliter le démarrage, tourner avant la molette de ralenti accéléré (au tableau de bord).
Voilà, j'espère t'avoir aidé ! N'hésite pas à me contacter pour toute question. Salut !
A+ MARCASSIN.
marcassin
marcassin

Masculin Nombre de messages : 41
Age : 48
Localisation : Corse du Sud (2A)
Emploi/loisirs : Agent technique (électromécanique) / moto; mécanique; voyages.
Humeur : Bon vivant !
Date d'inscription : 18/10/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  alain13 le Lun 3 Déc - 17:51

dans cette histoire ce qui est rassurant pour toi c est que si ton moteur demarre sans bougie c est que les compressions sont excellentes,sinon il ne demarrerait pas!tes bougies tu peux les tester demontees avec un metrix,derniere chose,si tu decides de les changer,changes les toutes.ne t amuses pas a changer une ou deux ca ne sert a rien,les autres ne supporteraient ca!!!ta panne est embetante comme toutes pannes electriques!tu commence la ou il y a du jus et tu avances vers tes bougies tant que tu en trouves.regardes quand meme du cote du boitier fusibles ,il y a des relais et les contacts ne sont pas tres fiables,surtout a l arriere du boitier.
alain13
alain13

Masculin Nombre de messages : 117
Age : 58
Localisation : marseille(pres de la mer)
Emploi/loisirs : commercant,vtt,mer(normal)4X4(bientot plus!)ma blonde!
Humeur : tout va pour le mieux dans le meilleur des mondes!!
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  yann le Lun 3 Déc - 18:40

Merci pour vos réponses...
Pour répondre à Marcassin , tout est exactement comme toi sur mon Perkins , mais je ne savais pas que je devais maintenir la clef pour la préchauffe !! Voilà bientôt deux ans que j'ai mon Lt et pour moi , la préchauffe , c'était le moment ou les voyants huile , batterie ect ...s'allument . Mais dans tous les cas , je peux t'assurer que mon Lt démarre , difficilement , mais il démarre .
Bon , je vais regarder ça demain , car ça voudrais dire que ça fait deux ans que je démarre sans préchauffe ?? Etrange !!
J'y comprends plus rien ...
Mais s'il y a bien un problème d'alimentation au niveau du relais (car le problème semble être le courant qui déclenche mon relais) , et si je ne trouve pas d'ou ça vient (n'ayant pas de shéma éléctrique) ,puis-je éventuellement remplacer le relais par un interupteur (genre bouton poussoir )?? Ou est-ce trop "risqué" ?
Merci à tous
Yann
P.S : au fait , quelle doit être la tension au niveau des bougies de chauffes ? (celles-ci ont au maximum 10000kms , changées il y a un an)

yann

Masculin Nombre de messages : 78
Age : 42
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  marcassin le Lun 3 Déc - 21:35

yann a écrit:Pour répondre à Marcassin , tout est exactement comme toi sur mon Perkins , mais je ne savais pas que je devais maintenir la clef pour la préchauffe !! ça voudrais dire que ça fait deux ans que je démarre sans préchauffe.
P.S : au fait , quelle doit être la tension au niveau des bougies de chauffes ? (celles-ci ont au maximum 10000kms , changées il y a un an)

Tu démarre difficilement car sans préchauffer... J'en étais sûr !
Comme le dit alain13, tes compressions doivent être excellentes !
Tu verras que préchauffé, ce moteur démarre dans la demi-seconde !! Ensuite un léger panache noir durant 2 secondes (normal) Embarassed , suivi d'une fumée blanche qui dure quelques minutes (normal) Embarassed . Eh oui, c'est un mazout de vieille conception, ça fume à froid mais c'est normal Wink
Ensuite plus rien ! bounce Fiable et fabuleux ce moulin Perkins Cool
Pour répondre à ta question, la tension donnée aux bougies de préchauffe lorsque le relais est actionné par ton Neiman, est de 12 Vcc.
Le + arrive sur le cul des bougies (où se trouvent les barettes de pontage isolées).
Le - est donné via leur filetage, du fait de leur montage sur la culasse, par la masse du moteur.
Le négatif est donc permanent, et le positif est piloté par ton relais.
Sache que ces résistances sont des gros consommateurs de courant (au moins 20 à 30 A à mon avis). Ce n'est pas pour rien que c'est relayé. Alors si c'est effectivement en panne et que tu comptes remplacer le relais par un bouton poussoirpour amener le +, assure-toi que son contact supporte l'intensité des bougies de préchauffe, et câble ce fil en 6 mm² au moins. Moi honnêtement j'éviterai.
Pour les verifier, tu les déconnectes des barettes et du fil + qui vient du relais et tu les mesures à l'ohmmètre : tu dois avoir une continuité entre la masse de ton moteur et le cul de chacun des pôles des 4 bougies. Si c'est interrompu ou que ta valeur ohmique est beaucoup plus élevée sur l'une d'entre-elles, la bougie est HS. Tu peux aussi mesurer la consommation de celles-ci à la pince ampèremétrique pour définir ce que doit pouvoir supporter ton contact de relais (ou de bouton poussoir si tu y tiens Rolling Eyes )
A+ Marcassin
marcassin
marcassin

Masculin Nombre de messages : 41
Age : 48
Localisation : Corse du Sud (2A)
Emploi/loisirs : Agent technique (électromécanique) / moto; mécanique; voyages.
Humeur : Bon vivant !
Date d'inscription : 18/10/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  yann le Mar 4 Déc - 10:20

Bien...ce matin , je suis allé voir mon camion et j'ai éssayé de tourner la clef jusqu'au "troisième cran" en la laissant maintenue ...et surprise cheers , j'entends bien le"clic" dans le relais !! (je ne l'ai pas démarré) . Et quand je fait ça, le voyant de batterie s'éteind , puis se rallume lorsque je reviens en arrière (sûrement à cause de la grosse puissance que ça demande ) .
Je suis un "âne" !! jocolor
Je n'ai pas encore testé la tension , mais je réalise que ça fait 1 ans et demi que je démarre sans préchauffer !!
Et tout ça , je m'en aperçois par hasard ...si je n'avais pas eu cet autre problème électrique (des cosse en mauvais état au niveau des voyant ) , je n'en serai jamais venu à m'apercevoir de ça !!!
Je n'ai pas encore pris le temps de testé la tension , mais j'imagine que ce doit être ok (je vais le faire quant même ) . J'avais dû mal écouter les explication du vendeur !!!
Merci mille fois Marcassin Wink , en espérant que je n'ai pas trop abîmé mon moteur tout ce temps (?? ceci est une question ?? scratch ) ; une chance que je le sâche avant un nouvel hivers !!!! rendeer
Merci encore
Yann

yann

Masculin Nombre de messages : 78
Age : 42
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

préchauffage Empty Re: préchauffage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum