Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-35%
Le deal à ne pas rater :
WD Elements Disque dur portable externe 5 To USB 3.0
99.99 € 152.99 €
Voir le deal

LT 28 Problème démarrage à chaud

Page 1 sur 2 1, 2  Suivant

Aller en bas

LT 28 Problème démarrage à chaud Empty LT 28 Problème démarrage à chaud

Message  mimi le Sam 25 Aoû - 20:06

Bonjour,

Mon LT28 est de 1982 avec un moteur diésel. (CP?)
Le moteur à du mal a démarrer à chaud, alors qu'à froid, il démarre facilement.
IL semble que cela empire,. Habituellement il fallait 3 ou 4 essais avant d'y parvenir, ou quelques coups de pompe, mais cet après-midi, j'ai bien cru que j’allais rester sur le bord de la route!
Une idée?
(je précise que je n'arrive plus à "durcir la pompe")

Amicalement,

Michel

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Lun 27 Aoû - 6:27

Pas d'idée?

Michel

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  vwman le Lun 27 Aoû - 13:47

Arrivée de gazole, bougies de préchauffe, fusible de préchauffe...

vwman
vwman
vwman

Masculin Nombre de messages : 267
Localisation : Dept (05) HAUTES ALPES
Date d'inscription : 19/07/2009

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Mar 28 Aoû - 6:25

Une question:
Est-ce que le préchauffage est utile quand le moteur est chaud?
Dans mon cas, moteur chaud, arrêt et redémarrage immédiat, le voyant de préchauffage ne s'allume pas forcément, c'est un peu aléatoire.

mimi

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  vwman le Mar 28 Aoû - 7:03

Si l on redémarre de suite je ne pense pas mais après dix minutes c'est utile !
Voir aussi si il y a une prise d'air au niveau de l'arrivée du gasoil : bulles qui se promènent dans les durites !

vwman
vwman
vwman

Masculin Nombre de messages : 267
Localisation : Dept (05) HAUTES ALPES
Date d'inscription : 19/07/2009

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Mar 28 Aoû - 7:13

Merci pour tes indications!

Je suis en train de vérifier les éventuelles prises d'air.
J'ai supprimé la pompe à main, car je me suis aperçu qu'il y avait une petite fuite de gazoil quand je pompe. S'il y à une fuite, il y à certainement une petite prise d'air...
Pour le préchauffage, j'imagine qu'il y à une sonde quelque part?
Les bougies marchent certainement, puisqu'il démarre à froid.

mimi

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  vwman le Mar 28 Aoû - 7:19

Si tu démarre et qu'il tourne sur tous les cylindres alors le préchauffage fonctionne
La pompe n'est pas d 'origine alors enlève et vois si cela règle le problème.

vwman
vwman
vwman

Masculin Nombre de messages : 267
Localisation : Dept (05) HAUTES ALPES
Date d'inscription : 19/07/2009

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Mar 4 Sep - 7:36

Vraiment désespérant.

Après avoir enlevé la pompe manuelle qui n'est pas d'origine, le problème du démarrage à chaud semblait résolu, mais hier, paf, impossible de redémarrer. Il à bien fallu dix minutes pour qu'il démarre, et la batterie commençait à baisser!
Ce matin, démarrage au quart de tour (à froid)

Il me semble que si les bougies de préchauffage était hs, il ne démarrerait pas à froid? Quelqu'un sait ou se trouve la sonde pour le préchauffage?
Pfff!

Bonne journée à tous

mimi

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  vwman le Mar 4 Sep - 17:36

Le boîtier de préchauffe doit se situer dans le compartiment moteur : à coté du siège conducteur avec un couvercle et sous ce couvercle il y a une lamelle fusible

À verifier !

vwman
vwman
vwman

Masculin Nombre de messages : 267
Localisation : Dept (05) HAUTES ALPES
Date d'inscription : 19/07/2009

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Sonde préchauffage

Message  mimi le Ven 7 Sep - 9:31

Merci, le boitier contient le fusible, mais ou ce trouve la sonde?

Il est bien possible que la sonde soit la cause, car quand le moteur est chaud, le voyant de préchauffage ne s'allume pas!

Michel

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Ven 7 Sep - 12:49

J'ai bien l’impression que le relai est mort, il fait des drôles de bruit...
Je vais essayer d'en trouver un.

Bonne journée

Michel


mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  gaston13 le Ven 7 Sep - 20:24

Bonjour,

Avant de changer le relais, faire un test tout simple :
débrancher la sonde qui gère le préchauffage a chaud (de mémoire elle se trouve à l'arrière de la culasse)
le préchauffage se fera peut-être du coup a volonté (ils se coupe de toutes façons après le démarrage.)

Ça fonctionne sur les transporter T3, je n'ai jamais essayé sur un LT

gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 32
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Ven 7 Sep - 21:29

Merci Gaston, c'est cette sonde que je cherche!!!!
Il me semble avoir repérer cette sonde à l'avant de la culasse, à coté de la première bougie de préchauffage.

Michel

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  BO le Sam 8 Sep - 8:21

Bonjour.

La sonde à l'avant du moteur est l'indication de la température moteur.
Le relais de préchauffage est ni plus ni moins qu'une tempo de chauffe. Il est le seul à agir sur les bougies.
C"est le montage sur les moteurs type DV.
Je pense que sur les CP cela est identique.

A moins que je me trompe.

BO

BO

Nombre de messages : 365
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  Micki le Sam 8 Sep - 19:50

Bonjour,

La sonde de préchauffage se trouve sur la culasse, à l'arrière du moteur, sous le capotage de la courroie d'entrainement de la pompe d'injection.
En règle générale, les problèmes sont plus souvent au niveau du câblage (contacts corrodés) qu'au niveau des capteurs proprement dits.

Le LT Wiki vous dira tout sur le préchauffage : ICI mais il faut lire l'allemand.

Amicalement

Micki
Micki
Micki

Masculin Nombre de messages : 409
Localisation : TAVERNY (95)
Emploi/loisirs : Retraité
Date d'inscription : 05/01/2008

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Lun 10 Sep - 7:12

Merci pour vos réponses!
Pour l'allemand, aie, aie, aie!

Bon, je vais commencer par tester l'astuce de Gaston en débranchant tout simplement cette sonde.
Pour le Relais, j'ai enlever le cache plastique pour voir. Il paraît en bon état, mais voici ce qui se passe quand je tourne la clef:
L'electro-aimant s'actionne et colle les deux contact, en mème temps que le voyant s'allume. Quand le voyant s'éteint, les contacts restent collés, et il sont toujours collé quand le moteur tourne (s'il veux bien démarrer!).
Il me semble que ces contacts ne devraient plus êtres en contact quand le voyant s'éteint???
Bonne journé à tous.

Michel

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  VWforever le Lun 10 Sep - 7:37

Si c'est normal que le relais de préchauffage reste collé plus longtemps que le voyant reste allumé... mais il doit se couper au bout de 30s à 1 mn maxi après que le voyant soit éteint

VWforever
VWforever
VWforever

Masculin Nombre de messages : 174
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  BO le Lun 10 Sep - 8:28

Question à dix sous :les deux sondes,températures d'eau et gestion du préchauffage sont-elles identiques en valeur et dimensions?

Dans l'affirmative, cela peut aider à se dépanner en cas de soucis.

BO

BO

Nombre de messages : 365
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  Micki le Lun 10 Sep - 9:55

BO a écrit:Question à dix sous;les deux sondes ,températures d'eau et gestion du préchauffage sont elles identiques en valeur et dimensions?
Dans l'affirmative ,cela peut aider à se dépanner en cas de soucis.

A priori, je ne pense pas, même si cela est mécaniquement possible (M10 dans les deux cas).
En principe la sonde de préchauffage doit avoir une résistance de 2,4 k à 0°C. Mais le Wiki précise que VW a monté toutes sortes de sondes. Il faut savoir que la sonde détermine la durée de préchauffage et doit donc correspondre aux modèles de bougies, de relais de préchauffage et particularités du moteur. Un truc utilisé par certains (pour augmenter le préchauffage et résoudre des difficultés de démarrage) consiste à insérer une résistance de 560 ohms en série avec la sonde.
Mais tout cela est expliqué en détail dans l'article du LT Wiki.

Micki
Micki
Micki

Masculin Nombre de messages : 409
Localisation : TAVERNY (95)
Emploi/loisirs : Retraité
Date d'inscription : 05/01/2008

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  seblandry le Lun 10 Sep - 18:20

Une solution simple :
tu met un câble de bonne section entre ton + batterie et tes bougies de préchauffage pendant 5 sec si il démarre au quart c'est que le problème vient de la sinon ça peut être un signe de moteur perdant ses compressions et donc a chaud tu as du mal a démarrer ( c est une possibilité que je ne te souhaite pas )

seblandry

seblandry

Nombre de messages : 70
Localisation : les andelys 27700
Date d'inscription : 21/03/2012

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Mer 10 Juil - 10:51

Bonjour,

Je n’ai toujours pas résolu ce problème de démarrage à chaud...
D'autant que c'est vraiment aléatoire. Cela m'arrive après avoir roulé, donc moteur chaud, mais uniquement quand il fait très chaud dehors:shock: . Pas de problème l'hiver! je voudrai tester la sonde de préchauffage. Qui peut me dire comment?

Merci, bonne journée.

mimi

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  BO le Mer 10 Juil - 15:49

Bonjour.

Apparement tout est controlé ,gas oil,préchauffage ,etc...
Quel est le kilométrage du véhicule ?
Je pense assez important.
Il reste donc le jeu aux culbuteurs qui si insuffisant peu empecher de démarrer à chaud,jamais à froid .
Enlever le cache culbuteurs et reprendre tous les jeux ,moteur chaud.
Les soupapes échappement sont particuliàrement sollicitées et le jeu s'amenuisant empêche une bonne respiration du moteur.

Bon courage.

BO.

BO

Nombre de messages : 365
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  mimi le Mer 10 Juil - 16:26

Merci,

Où puis-je trouver les infos pour ce réglage?

mimi

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

http://www.quivontsurleau.com

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  bluebus le Lun 2 Déc - 16:28

Bonjour à tous,

Ayant le même problème, je profite de ce tuto déjà ouvert pour vous poser quelques questions s'il vous plaît Laughing 

Est-ce bien la sonde de préchauffage?

LT 28 Problème démarrage à chaud 61266220131202121534
Quelle est cette sonde (proche de la courroie de pompe à eau) ?

LT 28 Problème démarrage à chaud 60465520131202121540

Quels sont ces capteurs sur la culasse au milieu du moteur un peu en bas ? confused 

LT 28 Problème démarrage à chaud 88247520131202121550
D'avance, merci beaucoup de vos lumières! Laughing

Thomas


Dernière édition par bluebus le Lun 2 Déc - 17:49, édité 1 fois
bluebus
bluebus

Masculin Nombre de messages : 162
Localisation : 33 Bordeaux
Humeur : détendu, détendu ! :=)
Date d'inscription : 06/05/2011

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  vincelagliss le Lun 2 Déc - 17:37

Photo 1: sonde de température moteur (indicateur tableau de bord)

Photo 2: elle ressemble très fort à la 1ère mais elle n'est pas branchée?

Photo 3: c'est sur le bloc moteur et c'est la sonde de pression d'huile (voyant tableau de bord).

Vincent

vincelagliss

Masculin Nombre de messages : 136
Age : 42
Localisation : Belgique
Emploi/loisirs : Magasinier VW / rallye auto
Humeur : Souvent de bonne
Date d'inscription : 24/01/2009

Revenir en haut Aller en bas

LT 28 Problème démarrage à chaud Empty Re: LT 28 Problème démarrage à chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum