Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-22%
Le deal à ne pas rater :
-200€ sur la TV LG 55NANO86 55″ NanoCell 100Hz (modèle 2020)
699.99 € 899.99 €
Voir le deal

Probléme voyants tableau de bord

Aller en bas

Probléme voyants tableau de bord Empty Probléme voyants tableau de bord

Message  boud le Sam 21 Sep - 18:53

Bonjour,

Suite au changement de mes injecteurs, mon moteur tourne mieux et démarre mieux. Je n'avais aucun problème de voyant avant ça.

Cependant moteur chaud ou froid, je vous détaille ça par étapes:

1/ Quand je branche ma batterie, la voyant de batterie s'allume, l'aiguille de température d'eau monte à fond.
2/ Je mets la clef dans le contact, le voyant de batterie reste allumé, l'aiguille de température d'eau reste à droite, mais la led rouge se met à clignoter.
3/Quand je met le contact, le voyant de batterie s'éteint, le voyant d'huile s'allume, l'aiguille de température baisse, et la led rouge s'éteint.
4/ Quand je démarre, le voyant de batterie reste allumé quelques temps, puis s'éteint quand je roule, tout s'éteint et l'aiguille de température reprend ça place et le moteur tourne impeccable rien à signaler.


De quoi cela peu venir, c'est depuis mon changement d'injecteurs, un lien peut être mais lequel Suspect 

Si vous avez des idées, n’hésitez pas!!

Bonne soirée

Merci

boud

boud

Masculin Nombre de messages : 176
Age : 31
Localisation : Sud seine et marne
Date d'inscription : 11/10/2011

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  BO le Dim 22 Sep - 13:03

Bonjour.

A première vue je pencherais pour un problème de masse.
Derrière le compartiment fusible se trouve une connexion de plusieures masses provenant du tableau de bord et des phares.
Dépose du compartiment en enlevant les trois  grosses vis de fixation et l'accès est relativement simple.
Auparavant vaut mieux débrancher la batterie.
Débrancher tous les clips de masse et nettoyer avec un produit desoxydant les contacts électriques.
Rebrancher et controler.
Si cela n'a jamais été fait ,le LT est assez sujet à ce genre de pannes .
Dans le cas ou le problème persiste,il faut rechercher les autres points de masse.

BO

BO

Nombre de messages : 365
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  boud le Dim 22 Sep - 17:18

Merci BO pour ta réponse!

Problème de masse, d'accord, je n'ai jamais nettoyé toutes les cosses à l’arrière du boitier fusibles, ça lui ferait pas de mal, de plus, le pare brise fuit à cet endroit , donc bonne piste Smile !
J'ai oublié de préciser, pendant mes vacances, mon embrayage m'a lâché, à 400 km de chez moi, du coup réparation en garage pas le choix, et depuis, mon alternateur ne charge plus ma batterie auxiliaire, peu être mon relais HS  entre ma batterie moteur et ma batterie auxilliaire, une lien peut être? mais c'est vraiment depuis mon changement d'injecteurs que ça déconne Crying or Very sad 

Encore merci pour ta réponse!

Si vous avez d'autre idées n'hésitez pas!

boud

boud

Masculin Nombre de messages : 176
Age : 31
Localisation : Sud seine et marne
Date d'inscription : 11/10/2011

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  boud le Sam 5 Oct - 16:44

Des nouvelles des voyants!

J'ai suivi tes conseils BO, démonté le boîtier fusible et jeté un coup d’œil derrière et là surprise!
Deux fils bleu ont chauffé, et ils s'étaient collés à d'autre, je les ai décollé et remis du Scotch isolant. Puis j'ai essayé de savoir ou allaient ces fils, un des bleu allait sur mon relais de batterie auxiliaire, il avait là aussi pris un coup de chaud, et le fusible de mon relais 25 ampére était cuit, du coup j'ai remis un relais 12 v universel que j'avais sous la main, remis du Scotch isolant où ça avait chauffé.
Et là problème réglé : plus de voyants, plus de montée de température etc.. Very Happy 

J'ai regardé sur mon rtd, pour savoir à quoi correspondaient ces fils bleu, mais les schéma électrique sont pas très clair pour moi Rolling Eyes 

Et j'ai vu aussi que derrière ce boitier, j'ai un câble de masse, dont la protection a vieilli et le cuivre c'est oxydé, j'ai re isolé, mais c'est normal qu'il soit oxydé? pareil pour le câble de masse de l'alternateur.

Voila les nouvelles a+

Merci

boud

boud

Masculin Nombre de messages : 176
Age : 31
Localisation : Sud seine et marne
Date d'inscription : 11/10/2011

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  BO le Lun 7 Oct - 17:45

Bonsoir.

Les gros câbles de masse oxydés le sont principalement en surface.
Un desoxydant fait parfaitement l'affaire pour les maintenir propres.
Le problème est plus embêtant pour les fils de petite section qui avec le temps ont une modification de leur résistivité et font résistance avec les soucis que tu décris.
Les sertissages de cosses sont aussi attaqués et perdent de leur efficacité.
Le boitier de fusibles est particuliérement à surveiller car beaucoup de connections internes et proches des fuites du pare brise .

Le mieux est de supprimer les fuites avec une étanchéité accrue de celui ci .
Créer un parapluie sur le boitier avec une plaque de plastique pour dévier les éventuelles projections d'eau ou de condensation.
Nos engins ont en moyenne une trentaine d'années avec beaucoup de tôles non isolées et la condensation est à prendre en compte.

BO

BO

Nombre de messages : 365
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  Gael13 le Lun 7 Oct - 18:17

J'ai eu exactement les mêmes genres de pannes sur mon T3 et tout venait des masses derrière la boîte à fusible au pied du tableau de bord.

Condensation puis oxydation.

Gael13
Gael13
Gael13

Masculin Nombre de messages : 72
Age : 41
Localisation : Hautes Alpes
Date d'inscription : 23/08/2013

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  boud le Lun 7 Oct - 18:56

Bonsoir,

Il faut que je m'occupe de tout ça, régler la fuite du pare brise, resuivre tout les fils, les désoxyder et les isoler!
Parce que quand ça m'est arrivé, j'étais pas fier Crying or Very sad ..

Encore merci pour votre aide!

Smile

boud

boud

Masculin Nombre de messages : 176
Age : 31
Localisation : Sud seine et marne
Date d'inscription : 11/10/2011

Revenir en haut Aller en bas

Probléme voyants tableau de bord Empty Re: Probléme voyants tableau de bord

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum