Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
TCL TDS-6110 – Barre de son Home Cinéma 2.1 avec caisson de basses ...
69.99 €
Voir le deal

problème batterie

2 participants

Aller en bas

problème batterie Empty problème batterie

Message  yann Sam 31 Mai - 8:13

Salut à tous ...

Hier mon camion fonctionnait très bien , puis ce matin , plus de batterie .
J'ai un séparateur avec un voltmètre qui indique que l'alternateur recharge bien ma batterie auxiliaire ( l'aiguille monte bien lorsque je roule ) , mais ma batterie moteur était à 10 volts . J'ai redémarré avec des pinces , j'ai fait un p'tit tour , puis , j'ai coupé le moteur . Encore chaud , il aurait dû démarré tout de suite ... mais rien !

Batterie moteur ( neuve!!) , toujours à 10 volts !
Étant donné qu'elle est encore sous garantie , je l'ai ramenée au vendeur ( 200euros quant même ... Perkins 110 ampères) . Il me dit que ce pourrait être un défaut de fabrication , une soudure qui aurait lâchée . J'èspère que c'est le cas , car je ne vois pas ce que ça pourrait être , sinon la batterie qui ne fonctionne pas bien .
Qu'en pensez-vous ?

Yann

yann

Masculin Nombre de messages : 78
Age : 43
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

problème batterie Empty Re: problème batterie

Message  pat300 Sam 31 Mai - 8:19

J'ai rencontré ce genre de problème.
C'était la batterie neuve qui était défectueuse (vice caché).

Je te souhaite que cela soit le cas puisque c'est une neuve et sous garantie.

Bien à toi

Pat300
pat300
pat300

Masculin Nombre de messages : 69
Localisation : france dépt 35
Emploi/loisirs : retraité loisirs:cuisine
Humeur : variable comme le temps en Bretagne
Date d'inscription : 14/04/2008

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum