Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-37%
Le deal à ne pas rater :
Ecran PC Gamer Incurvé – ACER – Nitro 23,6″ FHD 165 Hz 1ms
179.99 € 286.99 €
Voir le deal

Chaffage qui ne fonctionne plus

4 participants

Aller en bas

Chaffage qui ne fonctionne plus Empty Chaffage qui ne fonctionne plus

Message  Figues Lun 17 Sep - 10:50

Bonjour, je suis l'heureux proprétaire d'un sven hedin de 1983. Je l'ai depuis un mois et jusqu'à présent le chauffage cellule qui carburait au gaz oil fonctionnait. Il ne marche plus depuis quelques jours. Est-il possible qu'il ne fonctionne pas quand on est sur la réserve en carburant ...(c'est le cas actuellement !!). La marque de mémoire est pacheremachinchose, le boitier de commande est à l'arriere contre la cloison de la penderie. Il y a une molette graduée de thermostat et un bouton trois positions rouge, zero, bleue. Rien ne se passe quand j'appuie sur l'une ou l'autre des positions. Aucun voyant s'allume, je n'entends même pas la souflerie se mettre en route. J'en déduis donc que soit rien ne se met en route quand on est sur la réserve ou alors j'ai un fusible quelque part qui a sauté, mais où...
Merci pour votre aide

Figues

Masculin Nombre de messages : 28
Localisation : Marseilles
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  freerider Lun 17 Sep - 12:54

je crois que j'ai déjà entendu ça aussi, il y aurait une sécurité
dès que la réserve est atteinte, le chauffage se coupe, histoire de pouvoir repartir après, plutôt pratique quand même ^^
sinon c'est pas dur à tester, tu remets du gasoil et tu vois si le chauffage repart Wink

freerider

Masculin Nombre de messages : 14
Localisation : pays de loire
Date d'inscription : 10/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  Figues Lun 17 Sep - 19:00

Sûr que pour le test c'est facile à réaliser cyclops Je vérifierai donc ça au prochain plein.
Au revoir

Figues

Masculin Nombre de messages : 28
Localisation : Marseilles
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  Figues Mer 26 Sep - 14:39

Figues a écrit:Sûr que pour le test c'est facile à réaliser cyclops Je vérifierai donc ça au prochain plein.
Au revoir
Bon j'ai fait le plein, ça ne marche toujours pas. Très curieux car tout fonctionnait en Allemagne il y a un mois quand je l'ai ramené.
Rien ne s'allume, aucun led rien... J'ai vérifié le fusible derriere la place conducteur dans le coffre de batterie, il est bon... Mystère.
Est-ce possible que rien ne se mette en route si le camion est garé en devers ???

Figues

Masculin Nombre de messages : 28
Localisation : Marseilles
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  alain13 Mer 26 Sep - 15:01

combien as tu de batteries pour la cellule,sont elles bien chargees?sur l aigle si il manquait du jus,le chauffage ne demarrait pas!
alain13
alain13

Masculin Nombre de messages : 117
Age : 59
Localisation : marseille(pres de la mer)
Emploi/loisirs : commercant,vtt,mer(normal)4X4(bientot plus!)ma blonde!
Humeur : tout va pour le mieux dans le meilleur des mondes!!
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  tacaco Mer 26 Sep - 16:41

Figues a écrit:
Figues a écrit:Sûr que pour le test c'est facile à réaliser cyclops Je vérifierai donc ça au prochain plein.
Au revoir
Bon j'ai fait le plein, ça ne marche toujours pas. Très curieux car tout fonctionnait en Allemagne il y a un mois quand je l'ai ramené.
Rien ne s'allume, aucun led rien... J'ai vérifié le fusible derriere la place conducteur dans le coffre de batterie, il est bon... Mystère.
Est-ce possible que rien ne se mette en route si le camion est garé en devers ???

Salut Figues
Si rien ne s'allume il te faut vérifier que le jus arrive bien sur la carte de commande, pour cela la seule solution c'est le multimetre, je ne sais pas si tu en as un et si tu sais t'en servir mais c'est le seul moyen de savoir.
Si tu n'en as pas, je te conseille de t'en acheter un car c'est vraiment trés utile dans un camping-car.Je pourrais eventuellement te donner des tuyaux pour t'en servir.
une autre chose sur mon chauffage l'allumage est alimenté par des piles !!
j'ai mis longtemps avant de les trouver, alors vérifie bien ta source de courant
Pour le devers c'est peut-etre effectivement une cause mais a ce moment la tu verrais quand la led de mise en route s'allumer, a mons qu'il y est un balancier qui coupe l'arrivée de courant ? hum hum
tu peux le vérifier en mettant le camion d'applomb
A+

tacaco

Masculin Nombre de messages : 292
Age : 57
Localisation : Biot/06
Emploi/loisirs : Technicien en informatique/Rando,modélisme
Humeur : heu... ça dépend
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  Figues Mer 26 Sep - 18:28

Merci pour ta réponse, t'as raison pour le multimétre, je dors avec (pour tester ma femme de temps en temps), c'est primordial, jusqu'à présent j'en avais un bidon chinois à 5 euro genre foire fouille et mon père m'a offert le sien en juillet. Il est à affichage digital et selectionne tout seul alternatif ou continu, il est excellent.
La prochaine fois je fais un essai à plat et je teste le boitier de commande, normalement le jus doit y arriver c'est ça ?
Merci

Figues

Masculin Nombre de messages : 28
Localisation : Marseilles
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Chaffage qui ne fonctionne plus Empty Re: Chaffage qui ne fonctionne plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum