Probleme démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme démarrage

Message  serber le Jeu 5 Avr - 6:43

Bonjour,

Mon LT est devenu capricieux, depuis quelques semaines il m est impossible de demarrer.
je claque 3 batteries a chaque fois et fini toujours avec des pinces sur la voitures du premier qui passe.
je ne sais d ou cela vient
par contre une fois qu il a demmaré je peut le redemarré apres utilisation.
je ne sais si c est les bougies de prechauffage ou le circuit gazoil qui se desamorce
ou tout simplement les batteries qui ne delivre pas assez d amperes pour le prechaufage du filtre a gazoil (50A)
en attente de vous lire

À bientot

LTéistement

serber

serber

Nombre de messages : 8
Localisation : cerbere
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  BO le Jeu 5 Avr - 8:47

Bonjour.

Après toutes les manips décritent dans les excellents posts précédents ,controler le support du filtre à gas oil sous l'aile avant gauche si il n'est pas plein de parrafine.
Avec les grands froids de février celle ci paillette et se fixe là ou se trouve l'aspiration.

Expèrience personnelle.

BO

BO

Nombre de messages : 302
Date d'inscription : 12/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  serber le Jeu 5 Avr - 9:38

Re bonjour

Je viens d'y passer quelque temps, de quoi mettre encore les batteries en l"air.
Et si c"était un joint de culasse , le liquide de refroidissement passe dans les chambres de combustion et à l"arrêt humidifie le tout? est ce possbile?

LTéistement

serber

serber

Nombre de messages : 8
Localisation : cerbere
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  seblandry le Jeu 5 Avr - 17:06

Voit déjà si c'est pas les bougies, si il te fait ça quand il fait froid

seblandry

seblandry

Nombre de messages : 70
Localisation : les andelys 27700
Date d'inscription : 21/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  serber le Sam 7 Avr - 15:08

Bonjour,

Je viens de changer la batterie et eureka mon LT démarre au 1/4 de tour.
La batterie que j utilisais avant était rechargée mais ne devait pas avoir assez d'ampérage.
Ç"est bon d'entendre ce 6cyl tourner.

Merci

serber

serber

Nombre de messages : 8
Localisation : cerbere
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  seblandry le Sam 7 Avr - 17:02

Combien d'ampères ta batterie ?
En AH et en Ampères instantanées ?

seblandry

seblandry

Nombre de messages : 70
Localisation : les andelys 27700
Date d'inscription : 21/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  serber le Dim 8 Avr - 14:22

Bonjour

La batterie est 760A au demarrage / 95Ah

LTéistement

serber

serber

Nombre de messages : 8
Localisation : cerbere
Date d'inscription : 08/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  seblandry le Dim 8 Avr - 19:30

Ha oui, moi j'ai une une 70 A, ça doit être juste pour démarrer

seblandry

seblandry

Nombre de messages : 70
Localisation : les andelys 27700
Date d'inscription : 21/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  André le Lun 9 Avr - 6:54

seblandry a écrit:Ha oui, moi j'ai une une 70 A, ça doit être juste pour démarrer
En effet.
Sur mon premier LT à moteur Perkins (2.7 L de cylindrée), il y avait une ~920A / 110 Ah.

Il est vrai qu'elle servait aussi à l'éclairage, puisque je n'en avais qu'une.

André

_________________
Linux? Pas assez cher, mon fils!
avatar
André
Admin

Masculin Nombre de messages : 2581
Age : 69
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

Voir le profil de l'utilisateur http://apascual.free.fr

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  seblandry le Lun 9 Avr - 19:32

je vais essayer de brancher 2 batteries en parallèle et je verrai bien

seblandry

seblandry

Nombre de messages : 70
Localisation : les andelys 27700
Date d'inscription : 21/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum