Relais phares...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Relais phares...

Message  mimi le Jeu 11 Juil - 16:56

C'est bête, mais je ne trouve pas ce foutu relais!
Qui pourrais me dire ou le trouver?
Merci

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  David&Cécile le Jeu 11 Juil - 20:39

Ben il est sur le boitier de fusibles...
avatar
David&Cécile

Nombre de messages : 416
Age : 42
Localisation : (21)
Emploi/loisirs : Rando/Escalade
Date d'inscription : 08/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Ven 12 Juil - 21:09

Je ne crois pas. Voici mon tableau.
Les phares marchent en appel seulement. Impossible de passer des codes aux phares.

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Sam 13 Juil - 8:15

Je suis dans le brouillard le plus complet!
Le relais 09 (60 en réalité), c'est le préchauffage.
A coté, c'est pour le démarreur ( Si je l'enlève, le démarreur ne marche pas)
En dessous????? Logiquement ce serait "retour contact" C'est quoi "retour contact?????? C'est un relais classique à 4 fiches, 12v, 40 ampères max.
Le gros noir à droite, étant pour les feux de détresse

SOS Crying or Very sad

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Dim 14 Juil - 14:46

Nul part je ne trouve d'infos à propos d'un relais pour les phares. Sur le plan du site http://apascual.free.fr/fusebox.html , il n'apparait pas non plus. Comment est-ce possible?????

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  BO le Dim 14 Juil - 15:18

Bonjour.

Il n'y a pas de relais pour le passage codes phares.
L'allumage des feux est commandé par l'inter à gauche du tableau ,veilleuses, codes..
La sélection est directement gérée par le commodo au volant.
Votre problème est peut etre du à une oxydation du porte fusibles à l'arriére de celui ci.Ceux ci sont en amont des ampoules.
Le mieux est de tester avec un voltmetre si le 12 volts est présent sur les fusibles correspondants.Si le 12 volts n'est pas présent en haut et en bas des fusibles ,le problème se situe là.
Bon courage.
BO.

BO

Nombre de messages : 302
Date d'inscription : 12/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Dim 14 Juil - 15:31

Merci beaucoup, enfin une piste.
Ce qui est étrange, c'est les appels de phares fonctionnent...
J'y retourne!!!

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Dim 14 Juil - 15:42

Donc, j'ai bien du 12V sur ces fusibles, uniquement quand je manœuvre le commodo.
Alors ce pourrait être un problème de ce commodo, ou de l'inter vailleuse/codes/phares??
Ceci dit, je ne comprend pas comment les phares peuvent restés enclenchés sans relais...

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  BO le Dim 14 Juil - 16:01

Le commodo gère la fonction phares codes,après le systéme je ne le connais pas.
Avez vous l'allumage des veilleuses?
Pour s'assurer du défaut de l'inter l'extraire de son logement et shunter la fonction codes.
Sauf erreur ,je pense que votre inter est défectueux.
BO.

BO

Nombre de messages : 302
Date d'inscription : 12/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Dim 14 Juil - 16:14

Oui, j'ai l'allumage des veilleuse et codes.
Je vais voir pour shinter les codes, mais je n'ai pas le chéma de cablage.
En tout cas, merci à vous!

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  David&Cécile le Dim 14 Juil - 17:27

Ah oui mai moi j'ai un relais juste en dessous de ton 09/60 que j'ai du changer l'année dernière, 38 euros chez vw, car je n'avais que les pleins phares...

voir là

http://apascual.free.fr/fusebox.html

et mon lt est de 1981!
avatar
David&Cécile

Nombre de messages : 416
Age : 42
Localisation : (21)
Emploi/loisirs : Rando/Escalade
Date d'inscription : 08/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Dim 14 Juil - 17:37

Quel bazar!
logiquement, le montage avec relais comme toi, c'est avant 79. Ton LT est un mutan Very Happy 

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Lun 15 Juil - 8:06

Bon, l' inter marche nikel, le contact du comodo également. Je dois avoir un mélimélo dans le câblage, donc pas facile à résoudre. Sauriez-vous ou trouver un plan avec les couleurs des fils, etc???
Bonne journée à tous

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Lun 15 Juil - 9:19

Houps, après ultime vérif, c'est l'inverseur du comodo. C'est pas gagné pour le réparer!

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  mimi le Lun 15 Juil - 22:26

Voilà. Démonté, nettoyé, graissé, remonté et tout fonctionne. Le problème était au niveau de l'interrupteur/inverseur Wink 

mimi

Nombre de messages : 34
Localisation : Chambéry
Date d'inscription : 02/10/2010

Voir le profil de l'utilisateur http://www.quivontsurleau.com

Revenir en haut Aller en bas

Re: Relais phares...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum