Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-50%
Le deal à ne pas rater :
JBL Tune 115 TWS – Écouteurs sans fil Bluetooth 5.0
49.99 € 99.99 €
Voir le deal

Pompe à vide

5 participants

Aller en bas

Pompe à vide Empty Pompe à vide

Message  Joker Sam 20 Juin - 11:08

Bonjour,

Cela fait 2 fois que ma pédale de frein est dure, à 2 semaines d'intervalle. Cela me fait ça puis plus rien à signaler, tout est normal.
D'après vous est ce le début de la fin de la pompe à vide, ou un petit dysfonctionnement ponctuel?
Est ce que certains ont déjà eu cela?

Merci pour vos conseils.

Joker

Joker

Nombre de messages : 40
Localisation : 37
Date d'inscription : 13/06/2009

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Ltiste71 Ven 26 Juin - 14:07

Bonjour,

Il faudrait connaitre les circonstances exactes . En géneral lorque la pompe est faiblarde et que l'on a le pied souvent appuyé sur le frein, celle-ci n'a pas le temps de refaire la dépression necessaire au freinage normal . Si c'était une fuite, cela se reproduirait plus souvent ou sinon ce serait une micro-fuite dans le servo-frein ou le tube de pompage.
Dans un premier temps il faut vérifier la pompe et sa capacité à aspirer .
Si elle est en bon état, c'est qu'il y a une fuite dans le reste du circuit.

Sur certaines pompes, on a accès aux clapets et à la membrane pour contrôler sont état . Sur celle du moteur CP, c'est peut-être un autre procédé de pompage que par membrane .

Ltiste71

Ltiste71

Nombre de messages : 44
Localisation : chalon sur saône
Date d'inscription : 21/05/2009

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Joker Ven 26 Juin - 16:06

Merci de la réponse.

Effectivement depuis 10 jours cela n'a pas recommencé, donc ce n'est peut être pas grand chose. Je vais effectivement commencer par vérifier le fonctionnement de la pompe.

À suivre...

Joker

Joker

Nombre de messages : 40
Localisation : 37
Date d'inscription : 13/06/2009

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Joker Mer 26 Aoû - 20:04

Après 6000kms sans aucun problème, je ne sais pas trop ce qui s'est passé ces 2 fois!
C'était 2 fois quasiment au démarage et à bas régime.

Est ce que la pompe à vide à besoin d'un certain régime pour se mettre en action?

C'est peut être ça!

Joker

Joker

Nombre de messages : 40
Localisation : 37
Date d'inscription : 13/06/2009

Revenir en haut Aller en bas

Pompe à vide Empty Assistance de freinage

Message  Elio Mer 4 Mai - 19:49

Bonjour à tous

En ce qui me concerne, c'est plus compliqué !

La pédale s'est enfoncée plusieurs fois lors de freinage.
J'ai amené mon LT35D de 82 chez mon garagiste, qui à vu une fuite sur le maitre cylindre : "le début de la fin" m'a t il dit
Changement de ce dernier

MAIS, après, plus d'assistance, et comme le servo frein était abimé, semble t il, changement aussi, seulement voilà, plus de pièce pour des roues jumelées, donc achat du même modèle que celui installé précédemment, pour roues simples...

Et là, à peine mieux

Je regarde la pompe à vide et je constate le tuyaux déchiré, je le répare et devinez, oui, bien mieux, les freins devenaient acceptables.

Malheuresement, là, ça recommence, très peu d'assistance, mais il semble que la pompe à vide fonctionne et qu'il n'y ait pas de fuite.

je ne vois pas !

Par contre, en rentrant tout à l'heure, à l'arrêt, moteur tournant, la pédale s'enfonçait lentement.

Des idées ?

Merci et bonne route

Elio

PS: désolé André, je n'arrive pas à faire une mise en page correct, il y des codes bizarres, les Smileys se mettent où ils veulent...
Elio
Elio

Masculin Nombre de messages : 33
Age : 56
Localisation : Gans 33430
Emploi/loisirs : Equitation
Humeur : Toujours bonne quand mon LT démarre, et il démarre bien
Date d'inscription : 15/09/2008

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  André Jeu 5 Mai - 5:49

Elio a écrit:
Par contre, en rentrant tout à l'heure, à l'arrêt, moteur tournant, la pédale s'enfonçait lentement.
Pas toute seule, en appuyant dessus j'imagine.

Je viens de remplacer les cylindres de roues (arrière) de mon CC.
Par expérience, je dirai que la pédale s'enfonce lorsque :
- de l'air demeure dans le circuit, ce qui se résout par une purge
- le liquide de frein fuit, ce qui entraîne la localisation de la fuite et sa réparation.

Une assistance de freinage défectueuse, à mon avis, oblige juste à un effort plus important sur la pédale pour obtenir un freinage efficace.
Avis de spécialistes attendus

André


_________________
Linux? Pas assez cher, mon fils!
André
André
Admin

Masculin Nombre de messages : 2799
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

http://apascual.free.fr

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Elio Jeu 5 Mai - 5:58

Salut André

Oui, en appuyant dessus
Pour la purge, elle a été faite plusieurs fois et si j'appuie sur la pédale le matin, par exemple, rien, normal
et pas de fuite.

En fait j'ai l'impression que la pompe à vide n'est pas performante et qu'il lui faut du temps pour créer la dépression nécessaire, mais en plus, ce phénomène n'est pas toujours présent... What a Face

Elio
Elio
Elio

Masculin Nombre de messages : 33
Age : 56
Localisation : Gans 33430
Emploi/loisirs : Equitation
Humeur : Toujours bonne quand mon LT démarre, et il démarre bien
Date d'inscription : 15/09/2008

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Elio Jeu 5 Mai - 11:42

Fuite, petite, sur le clapet anti retour au niveau du servo frein... cheers

C'est bien mieux maintenant, pourvu que ça dure Laughing

Amitiés

Elio
Elio
Elio

Masculin Nombre de messages : 33
Age : 56
Localisation : Gans 33430
Emploi/loisirs : Equitation
Humeur : Toujours bonne quand mon LT démarre, et il démarre bien
Date d'inscription : 15/09/2008

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Micki Lun 9 Mai - 10:40

Après immobilisation, j'avais ce symptôme : pédale très dure et manque d'efficacité des freins.
Débranchement tuyau sur pompe à vide : pas de dépression.
J'ai déposé la pompe, l'ai déssassemblée complètement, bien nettoyé tout (notamment les 5 clapets) dans le pétrole, réassemblé et remonté la pompe.
Tout est rentré dans l'ordre et j'ai fait 2000 km depuis sans problème.

Micki
Micki
Micki

Masculin Nombre de messages : 410
Localisation : TAVERNY (95)
Emploi/loisirs : Retraité
Date d'inscription : 05/01/2008

Revenir en haut Aller en bas

Pompe à vide Empty De temps en temps

Message  Joker Sam 14 Mai - 12:36

Bonjour,

Le petit souci (qui surprend tout de même) es réapparu l'autre jour: pédale dure et manque d'efficacité. Cela arrive souvent après une immobilisation prolongée.
Merci pour les conseils car je pense qu'il va falloir que je fasse quelque chose tout de même.

Joker.

Joker

Nombre de messages : 40
Localisation : 37
Date d'inscription : 13/06/2009

Revenir en haut Aller en bas

Pompe à vide Empty Re: Pompe à vide

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum