Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
TV 55″ OLED Panasonic TX-55JZ980E – 4K UHD Smart TV 4 x HDMI 2.1
999 €
Voir le deal

système eléctrique suspect...

Aller en bas

système eléctrique suspect... Empty système eléctrique suspect...

Message  yann Dim 18 Nov - 12:51

Bonjour à tous...
Je reviens d'un petit périple dans le sud de la France, et biensûr , mon petit Perkins m'a une fois de plus enmené ,puis ramené à destination .
Seul quelques soucis éléctriques , puisque , bien que tout fonctionne parfaitement , une odeur de fils brûlés m'a ramonté aux narines , venant du tableau de bord , pendant une bonne partie du voyage . Je crois que c'était seulement lorsque les phares étaient allumés , et je soupçonne des araignées et leurs toiles humides de faire des court-circuits là-dessous !
Est-ce possibles ?? Est-ce déjà arrivé à quelqu'un ?
D'autre part , j'ai eu mon voyant de batterie qui s'allumait parciellement ...bizard, car aucun mal particulier pour démarrer ! J'ai débranché mon séparateur car je me suis dit que , vu le grand froid , l'alternateur ne rechargeait pas assez longtemps ma batterie moteur ...?... (le voyant a fini par s'éteindre)
Ou peut-être est-ce dû aussi à des toiles d'araignées sous le tableau de bord ?
C'est pas très clair tout ça !study
Merci d'avance pour vos avis .
A plus

yann

Masculin Nombre de messages : 78
Age : 43
Localisation : Grenoble , Isère
Humeur : Bonne lorsqu'il fait beau ...
Date d'inscription : 09/09/2007

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum