Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
TCL TDS-6110 – Barre de son Home Cinéma ...
Voir le deal
69.99 €

Cause des Symptômes

4 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Cause des Symptômes Empty Cause des Symptômes

Message  kiteloop Dim 24 Mar - 14:45

Bonjour à tous.

Tout nouveau possesseur d'un LT, j'ai besoin de votre diagnostic avisé.

LT 35 TD
du 29/12/1994 comptabilisant 240 000km.

Je recherche la cause des deux symptômes suivants.

1-Grosse fumée noir au démarrage à froid qui disparaît au bout de deux min, ensuite tout devient normal.
2-Une sorte de cliquetis dans le moteur constamment présent, dont la fréquence augmente avec les tours. (Les poussoirs hydrauliques ça fait plutôt clac clac, non?).

J'avais essayé un autre LT 35 TD avant d'acheter celui-ci, et il le faisait également, est-ce donc un bruit normal du moteur?

Merci d'avance pour vos retours d’expérience et bon WE @ tous!

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  gaston13 Dim 24 Mar - 20:54

Pour le premier symptôme, je dirais qu'il s'agit d'une des caractéristiques de ce moteur, ce n'est absolument pas inquiétant

Voir les filtres et éventuellement faire retarer les injecteurs mais peu de chances qu'il n'y ait plus de fumées du tout

Le cliquetis provient probablement de la Pompe à Vide, pour valider le diagnostic, il suffit de déposer son doigt d'entraînement et démarrer le moteur en layant préalablement reposée la pompe à vide afin d'éviter les projections d'huile

gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 34
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Dim 24 Mar - 21:47

Merci pour la réponse, je ferai le test de la Pompe à Vide prochainement et je vous tiens au courant.

Mais petite question, comment se dépose le doigt d'entraînement?
Y a t-il des précautions particulières à prendre?
Tout ceci n'est pas traité dans ma Revue Technique.

Merci ;-)

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  gaston13 Lun 25 Mar - 9:15

Il vient tout seul une fois la Pompe à Vide déposée.

gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 34
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Lun 25 Mar - 10:14

J'ai un peu le même problème que kiteloop concernant un cliquetis moteur mais pour ce n'est pas systématique , je pensais à un problème de poussoir qui commençait à rendre l'âme .

Quelqu'un à déjà eu le tour d'une Pompe à Vide qui cliquette occasionnellement Idea Question

H.man

H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Lun 25 Mar - 11:58

Salut Hman,

Ton bruit moteur est occasionnel, mais ça le fait plutôt à chaud, à froid, au ralenti, dans les tours?
Je fais un photo reportage sur le démontage de la pompe à vide (très accessible sur la culasse) dés que j'ai le temps, comme ça tu pourras faire le test.

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Lun 25 Mar - 11:59

gaston13 a écrit:Il vient tout seul une fois la Pompe à Vide déposée.
Merci Gaston

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Lun 25 Mar - 17:10

À chaud, c'est pour cela que je pense à un poussoir qui se désamorce dû à la viscosité de l'huile à cette T° Wink

H.man

H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Lun 25 Mar - 22:13

H.man a écrit:à chaud c'est pour cela que je pense à un poussoir qui se désamorce dû à la viscosité de l'huile à cette T° Wink
Le bruit c'est plutôt clic clic ou clac clac?
Est-ce que lorsque le moteur monte dans les tours la fréquence du bruit augmente?

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Lun 25 Mar - 22:17

Oui la fréquence monte avec le régime moteur .

Aprés le bruit dépend ce que l'on entend par clic ou clac , disons que ça fait plus clic par rapport à une bielle coulée mais plus clac par rapport un injecteur Laughing Laughing

H.man

H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  André Mar 26 Mar - 7:42

kiteloop a écrit:
Le bruit c'est plutôt clic clic ou clac clac?
Réplique de Louis Jouvet dans Docteur Knock : Ça vous chatouille, ou ça vous gratouille?

André

_________________
Linux? Pas assez cher, mon fils!
André
André
Admin

Masculin Nombre de messages : 2803
Localisation : Le Pian Médoc Gironde
Emploi/loisirs : Retraité! Enfin!
Humeur : Vagabonde
Date d'inscription : 08/09/2007

http://apascual.free.fr

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Mar 26 Mar - 11:13

Reste à déterminer la provenance du bruit, haut moteur sous le cache culbuteur? (pour les poussoirs)

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Mar 2 Avr - 17:53

H.man a écrit:J'ai un peu le même problème que kiteloop concernant un cliquetis moteur mais pour ce n'est pas systématique , je pensais à un problème de poussoir qui commençait à rendre l'âme .

Quelqu'un à déjà eu le tour d'une Pompe à Vide qui cliquette occasionnellement Idea Question
Je dépoussière un peu le post.
Je pense que j'ai le même problème que toi H.man!
En fait, ça fait plutôt clac clac, a chaud, et ça vient du haut moteur, sous le couvercle d'arbre à cames, je m'oriente donc également vers les poussoirs hydrauliques.
Quel est le risque de rouler comme ça?
Que les soupapes rentrent en contact avec un piston me semble t'il!
Ça fait longtemps que tu roules avec ce bruit H.man?
Que compte tu faire, réparer toi même ou passer par un garagiste?
Je pense que je vais me lancer bientôt, j'en profiterai pour faire la distribution et l’étanchéité moteur en remplaçant par la même occasion les joints spi.
Un beau reportage photo en perspective.
Si vous avez des retours d'expériences...je suis preneur.

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Mer 3 Avr - 5:07

je l'ai acheté comme ça il y a 3 semaine .
La distribution venait d'être faites (300kms) , je vais donc la refaire moi même et changer les 12 poussoirs .

Voir ICI

H.man


H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Jeu 4 Avr - 16:09

H.man a écrit:je l'ai acheté comme ça il y a 3 semaine .
La distribution venait d'être faites (300kms) , je vais donc la refaire moi même et changer les 12 poussoirs .
C'est 76€ les douze poussoirs?
Si c'est ça c'est donné, il me semble que sur Oscaro c'est 24€ l'unité, ce qui fait tout de même 288€ les 12!
Tu te lances quand H.man?
Prévois tu un reportage photo?
Je vais attendre des jours plus cléments car je vais faire ça en plein air.
D'ici 1 mois je me lance, puis-je compter sur toi pour poser des questions et ainsi éviter d'éventuelles erreurs?

Merci.

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Ven 5 Avr - 5:19

Oui c'est 76€ les 12 Wink

Je vais faire le mien en juin, mais si je peux t'apporter conseil je le ferai sans problème, sinon à quoi sert de s'inscrire sur un forum Very Happy

H.man

H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Sam 6 Avr - 11:03

Cool! ;-) Merci.

J'ai déjà fait la distribution sur ma 306 sur laquelle chaque élément de la distribution peut-être pigé.
Chez VW ça m'a l'air un peu plus compliqué.

Par exemple, comment bloquer le vilebrequin pour déposer le pignon du vilebrequin afin de changer le joint spi.
En passant une vitesse?
Ce qui bloque le volant moteur?
Comment régler le jeux de l'arbre à came?

Dans la revue technique il est indiqué qu'il faut régler le jeux de l'arbre à cames lors du remontage, mais ils n'indiquent pas comment procéder.
Voici le genre de chose que j'aimerai résoudre avant de me lancer.
Merci d'avance pour ton aide H.man!


kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  gaston13 Sam 6 Avr - 11:17

Il y a plusieurs solutions pour la vis de la poulie de vilebrequin. Et d'ailleurs il n'est pas nécessaire de la déposer uniquement pour changer le joint spi mais accessoirement pour pouvoir changer la courroie !

-bloquer les dents de volant moteur a l'aide d'un tournevis par la lumière de calage sur la cloche de boite (a l'arrière gauche du bloc moteur)

-passer la 5ième et freiner

pour ces 2 solutions il va certainement falloir lever suffisamment le camion pour passer une rallonge conséquente, elle est fichtrement serrée la bougresse.

-une bonne clé à choc !

Par réglage du jeu de l'AAC, je pense qu'il s'agit d'introduire la pige dans l'AAC côté pompe à injection et faire en sorte à l'aide de cales d'épaisseur qu'il y ait la même distance entre la pige et le plan de joint des deux côtés avant de resserrer la poulie folle côté distribution :

Première image de ce document (qui concerne le 2.5TDi)

Cause des Symptômes Page-03
gaston13
gaston13
gaston13

Masculin Nombre de messages : 488
Age : 34
Localisation : 44-35
Emploi/loisirs : mécano
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Dim 7 Avr - 20:06

Merci Gaston.

Je compare avec ce qui est écrit dans ma revue technique et je reviens vers toi.
Je vais commander les outils qui permettent d'immobiliser le pignon d'arbre à came ainsi que la pige.
Je les ai trouvés ici:
Outils VAG

Coffret piges

@plus Gaston!

kiteloop


Dernière édition par André le Lun 8 Avr - 6:09, édité 1 fois (Raison : Formatage des liens, et c'est fatigant à force...)

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Dim 7 Avr - 20:19

H.man a écrit:je l'ai acheté comme ça il y a 3 semaine .
Salut H.man.

Petite question, est-ce que les poussoirs sur lesquels je tombe en suivant ton lien sont ceux adapté à un LT35 de 1994?

En bref, puis je commander directement les poussoirs sur lesquels je tombe en suivant ton lien.

Merci ;-)

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Lun 8 Avr - 7:40

Oui, tu peux car pour les trouver je me suis servi de la référence sur ETKA Wink

H.man

H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Lun 8 Avr - 18:33

H.man a écrit:Oui, tu peux car pour les trouver je me suis servi de la référence sur ETKA Wink

Merci ;-)
Pense-tu qu'il y a une différence de qualité entre ceux vendus sur Oscaro à 288€ et ceux la à 72€?
Comment expliqueS-tu la différence de prix à part le fait qu'ils sont commandés en Allemagne?
Peut-être y a t'il moins d'intermédiaires qui se servent au passage.

@ plus!

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Mer 10 Avr - 15:34

gaston13 a écrit:Il y a plusieurs solutions pour la vis de la poulie de vilebrequin. Et d'ailleurs il n'est pas nécessaire de la déposer uniquement pour changer le joint spi mais accessoirement pour pouvoir changer la courroie !
Salut Gaston.

J'ai du nouveau.

En fait la pige permet de caler la distribution.
Le réglage du jeux latéral de l'arbre a cames se fait à l'aide d'un comparateur, mais je n'ai aucune idée de comment on procède au réglage.
H.man sais-tu comment l'on procède au réglage du jeu latéral de l'arbre à cames?
Les seules informations que j'ai trouvées sont sur ce blog, (a peu prés au deux tiers en bas) mais pas d'explication sur le réglage.

Merci d'avance une nouvelle fois.

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  H.man Jeu 11 Avr - 5:03

Fais des repères avant démontage pour remettre à la même position Wink

Voir ICI

H.man


Dernière édition par André le Jeu 11 Avr - 10:45, édité 1 fois (Raison : Formatage du lien)

H.man

Nombre de messages : 145
Localisation : ch'nord
Date d'inscription : 06/02/2013

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  kiteloop Jeu 11 Avr - 11:02

H.man a écrit:-
Voir ICI
Merci pour le lien.

Je ne veux pas caler ma pompe d'injection (quoi qu'il faudra sûrement que je le fasse si je dépose l'aac, non?), mais mon jeu latéral d'arbre à cames, il me semble que ce sont deux choses différentes, le comparateur se place en bout d'arbre a cames en lieu et place de la poulie d'aac qui permet d'entraîner la pompe à injection.

kiteloop

kiteloop

Nombre de messages : 131
Localisation : Corse du sud
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Cause des Symptômes Empty Re: Cause des Symptômes

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum