Les Amis du VW LT - Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -53%
[Lot de 6] MIXA BEBE Gel très doux 2-en-1 corps ...
Voir le deal
21 €

problème électrique

2 participants

Aller en bas

problème électrique Empty problème électrique

Message  all over the world Dim 6 Juil - 10:01

Bonjour à toutes et tous,

Qui pourrait m'aiguiller car je suis un peu perdu, voici mon problème :

Tout marchait très bien sur mon LT40 fourgon de 1986, jusqu’à hier.

J'ai voulu supprimer le plafonnier de la caisse pour ne garder que celui de la cabine.

J'ai donc supprimer les deux câbles qui arrivaient au plafonnier et une masse de la caisse arrière droite et depuis :

lorsque j'allume les phares, ils restent en veilleuse, les essuies glaces ne fonctionnent, que quand je mets les pleins phares et que j'ai les phares allumés.

Le plafonnier cabine ne marche plus.

Les clignotants et le warning marche bien.

J'ai vérifié les connectique neiman, rien n'a changé, et je n'ai pas de cables débranchés derrière la boite à fusible. je pense à un problème de masse, mais laquelle?

Je vous remercie par avance car je ne comprends pas le chapitre elec de la rt.

Bon week end à vous




all over the world

Masculin Nombre de messages : 87
Age : 40
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

problème électrique Empty Re: problème électrique

Message  BO Dim 6 Juil - 14:10

Re bonjour.Voir post ventilateur.

D' après ce que vous décrivez,le fait d'avoir supprimer la masse arrière ,et les soucis ,votre masse arrière est une bonne connection.
Rebranchez la et voir le post sur ces problèmes en déposant la boite à fusibles pour un décapage des connections centralisées de masse,situées à droite et à gauche sous le tableau de bord.
Ne pas oublier de débrancher la batterie.
BO.

BO

Nombre de messages : 398
Date d'inscription : 12/09/2007

Revenir en haut Aller en bas

problème électrique Empty Re: problème électrique

Message  all over the world Dim 6 Juil - 16:03

Merci Bo,

J'essais de suite

Bon week end

all over the world

Masculin Nombre de messages : 87
Age : 40
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

problème électrique Empty Re: problème électrique

Message  all over the world Mar 8 Juil - 15:57

Apparement la masse de la caisse que j'ai rebranché n'a rien changé au problème.

Le problème ne pourrait il pas venir d'un défaut de relais ou sur la connectique (bleue) branchée au dos du boitier à fusible qui reprend justement les essuis glaces, et les phares, ou alors du comodo?


D'avance merci pour vos avis.


all over the world

Masculin Nombre de messages : 87
Age : 40
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

problème électrique Empty Re: problème électrique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum