LT 40 - Moteur qui démarre puis cale progressivement

Voir le sujet précédent Voir le sujet suivant Aller en bas

LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Mer 20 Juil - 18:52

Bonjour à tous,


J'ai changé l'été dernier le moteur de mon LT40, par un moteur LT31 2.4D atmo de 100000km, il roulait nickel.

mais aujourd'hui après 2 semaines de pause, je tente de démarrer mon LT (avec la tirette de démarrage a froid), il démarre et la quand je repousse la tirette et que j'accélère au bout de quelques secondes le régime du moteur faiblit puis cale, je peux le relancer si je n'accélère pas trop mais il met vraiment du temps a retrouver un régime stable.

Quand il cale même si le moteur est chaud impossible de redémarrer sans la tirette. J'ai l'impression que le moteur suffoque puis s'étouffe.

Est ce que quelqu'un aurait eu le même soucie et pourrait m'indiquer la démarche à suivre.

D'avance merci

Olivier

all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  VWforever le Jeu 21 Juil - 18:12

Le filtre à gas-oil ne serait-il pas colmaté ? Essaie avec un filtre neuf.... ;-)
avatar
VWforever

Masculin Nombre de messages : 153
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Lun 25 Juil - 7:39

Bonjour,

Merci vw forever. Je cherchais à démonter mon filtre, quand j'ai aperçus une trace de fuite assez importante sur ma lame de suspension avant coté conducteur.

Je regarde un peu d'ou ça vient et je vois une goutte pendante sur le bouchon du décanteur à d'eau placé dans le chasse roue. Est ce que c'est normal qu'il rejette autant? ou est ce lui qui pourrait perdre du gazoil?

Merci d'avance de vos avis


all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  VWforever le Lun 25 Juil - 8:09

Ben apparemment tu as trouvé la panne... Il ne doit pas fuire, donc c'est qu'il te crée une prise d'air et au lieu d'aspirer du gas-oil la pompe aspire surtout de l'air...
Etanchéifie ce décanteur et ça devrai refonctionner comme au premier jour ;-) !
avatar
VWforever

Masculin Nombre de messages : 153
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Lun 25 Juil - 17:09

merci, VW forever

Un conseil supplémentaire pour l'étancher ou un simple cordon silicone autour du bouchon peut suffire?

Bonne fin de journée

Olivier

all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  VWforever le Lun 25 Juil - 17:26

Moi je le démonterai entièrement pour vérifier tous ses joints et si c'est un torique par ex ça doit se trouver facilement...
Je n'ai plus le décanteur sur mon LT donc je ne le visualise pas du tout...
avatar
VWforever

Masculin Nombre de messages : 153
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Lun 25 Juil - 18:54

Merci,

Je vais tenter de suite. Juste une question technique, car je comprend le principe du décanteur, mais ne comprends pas comment il évacue l'eau décantée.

Je me demande juste comme ça par curiosité

Bonne soirée à tous

all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  VWforever le Lun 25 Juil - 18:59

Si c'est comme sur un compresseur, il faut le vider et le nettoyer régulièrement... à chaque vidange théoriquement...
avatar
VWforever

Masculin Nombre de messages : 153
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Lun 25 Juil - 19:38

ok, je viens de démonter le bouchon central en partie basse, avec dessus une sorte d'exutoire, il est fixé sur le décanteur par une tige filetée dans le plastique avec un joint torique. Le miens est bien fissuré, je le change mais je trouve que la longueur du filetage est trop courte si bien que je n'arrive pas à le visser. ( j'avais d'ailleurs fait seulement 1/4 de tour pour le dévisser). je me demande si le filetage ne se serait pas usé, ou voir (je ne sais comment) cassé. Sur la Rt il n'y a pas de détail.

VW forever tu n'as plus le tiens, mais quelqu'un d'autre saurais peut etre. Et sinon je pensais le remplacer une une vis avec tête hexagonale et un joint caoutchouc.


all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Mar 9 Aoû - 14:48

Bonjour à toutes et tous,

Donc j'ai bien étanchéifié mon décanteur, mais le problème subsiste.

J'ai donc démonté la durite alimentant la pompe à injection en gazoil, et l'ai reliée à un réservoir de carburant auxiliaire. Et là surprise aucun carburant ne circule et ne va à la pompe.

Est ce possible? Ou ai-je mal fait la manip'

D'avance merci

all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  VWforever le Mar 9 Aoû - 20:25

est-ce que tu as mis une pompette entre ton réservoir auxiliaire et la pompe d'injection pour amorcer ?

L'étanchéïté doit-être parfaite... un cheveux de prise d'air et ça ne fonctionne pas ou très mal ;-)
avatar
VWforever

Masculin Nombre de messages : 153
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  all over the world le Jeu 11 Aoû - 18:09

Bonjour VW forever,

J'avais en effet une légère prise d'air. S'est arrangé, j'ai donc branché mon réservoir secondaire, et la le moteur tourne et le gasoil passe dans la pompe sans bulles.

Cependant lorsque je rebranche le système d'origine, mais que je garde la durite transparente entre la pompe et la filtre de grosses bulles ciruclent si bien que lorsque j'accélère un peu la pompe se désamorce.

Je pensais à un joint de la pompe mais vu que ça ne le fait pas avec le réservoir de secours...

J'ai changé le filtre, le décanteur et je me demande si je ne ferais pas mieux de changer toutes mes durites.

Et quand je regarde je ne trouve pas de fuite de gazoil.

En tout cas merci et je viens tiens au jus

all over the world

Masculin Nombre de messages : 71
Age : 36
Localisation : aisnes
Emploi/loisirs : voyage & maraichage
Humeur : biologique
Date d'inscription : 20/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  VWforever le Jeu 11 Aoû - 19:01

Une prise d'air ne donne pas nécessairement une fuite, aussi étonnant que ça puisse paraitre...

L'air étant beaucoup plus " léger" que le gas-oil il arrive à se faufiler dans le plus microscopique trou.

Des durites neuves ne seront sûrement pas du luxe, vu l'age de nos LT ;-)
avatar
VWforever

Masculin Nombre de messages : 153
Localisation : 33
Emploi/loisirs : Tout ce qui a un moteur
Humeur : Cool
Date d'inscription : 05/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT 40 - Moteur qui démarre puis cale progressivement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum