LT35 de 1989 (Problème de démarrage)

Voir le sujet précédent Voir le sujet suivant Aller en bas

LT35 de 1989 (Problème de démarrage)

Message  jcfox le Sam 18 Fév - 12:57

Bonjour à tous,

J'ai un souci avec le démarrage de mon LT35.
Logiquement lorsque mon voyant de préchauffage s’éteint, 2 secondes après environ il y a un petit clic qui m'indique que je peux démarrer, mais à la place de ce dernier, il y a un bip de quelques secondes et impossible de démarrer.
J'ai donc regardé d'où pouvait venir ce bruit, et il se trouve que c'est au niveau de la boîte à fusible, j'ai regardé chaque fusible, et rien, mais il y a des petits boîtiers numérotés 09,43, 24, et 21.

Est-ce que se pourrait venir des boîtiers en question ou autre chose ?

Voilà merci d'avance pour vos réponses.


jcfox
avatar
jcfox

Nombre de messages : 10
Localisation : Pays de loire
Date d'inscription : 09/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  RC79 le Dim 19 Fév - 8:43

Bonjour,

Depuis la réfection de mon moteur, j'ai le même problème.

J'ai contrôlé les batteries, le démarreur et je m'oriente maintenant sur un problème de masse.
Surtout que la panne n'est pas franche, tout va bien et d'un coup, plus rien.

Ah ces LT, c'est comme les f..., ça demande beaucoup d'a...ttention et c'est pour cela qu'on les aime !...

Alain
avatar
RC79

Masculin Nombre de messages : 420
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  jcfox le Dim 19 Fév - 9:21

Pas facile d'expliquer un bruit, et ce qui pour moi était un bip, semble plutôt un clic prolongé.
Alors est-ce un des relais (petit boitier) qui se met en sécurité ?,
Si oui pourquoi ?

jcfox
avatar
jcfox

Nombre de messages : 10
Localisation : Pays de loire
Date d'inscription : 09/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  jcfox le Lun 20 Fév - 10:22

Peut être les bougies de préchauffage ?

jcfox
avatar
jcfox

Nombre de messages : 10
Localisation : Pays de loire
Date d'inscription : 09/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  RC79 le Lun 20 Fév - 20:07

Bonjour,

Dans un premier temps, si le moteur ne se lance pas avec des clics du côté des relais, je changerai la batterie.

La batterie peut lâcher d'un coup entrainant un manque d'intensité ce qui fait grésiller les contacts de relais.

Pour ma part, j'ai vérifié toute les masses moteur châssis et pour l'instant, il daigne bien démarrer.

Alain
avatar
RC79

Masculin Nombre de messages : 420
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  jcfox le Lun 20 Fév - 20:13

Bon,

Je n'y connais pas grand-chose en mécanique, mais les voyants s'allument pourtant !
Je pensais que plus de batterie, plus de voyants .

Bon je vais tester la batterie déjà.

Merci.

jcfox
avatar
jcfox

Nombre de messages : 10
Localisation : Pays de loire
Date d'inscription : 09/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  RC79 le Lun 20 Fév - 20:44

La batterie peut être en cour circuit, faire fonctionner les voyants et même le klaxon et plus d'ampérage pour le démarreur !...  

Le mieux est d'en mettre une autre car pas évident à tester.
J'ai vu des garagistes impuissants devant une batterie.

Alain
avatar
RC79

Masculin Nombre de messages : 420
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  foug le Mar 21 Fév - 9:54

Salut

Pareil : fait un test déjà avec une bonne batterie , car si elle est en cours jus ou HS , les voyants s'allument voire même font un peu sapin de noël mais tu n'auras rien...

Puis sors tes relais voir si tu n'en as pas un avec une cosse rouillée ou autre ...

Bon courage

foug Smile

foug

Nombre de messages : 27
Localisation : Arudy 64
Date d'inscription : 14/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  jcfox le Mar 21 Fév - 14:39

Et si je branche les câbles avec ma voiture, je pourrais peut être voir si ça vient bien de la batterie ?

jcfox
avatar
jcfox

Nombre de messages : 10
Localisation : Pays de loire
Date d'inscription : 09/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  tacaco le Mar 21 Fév - 17:04

Salut

Tout dépend de la taille de ta voiture, sur le LT la batterie est assez grosse donc il faut une bonne batterie pour l'aider.

Mais si elle en court-circuit, la brancher sur une autre ne te donnera rien.

Essaye plutôt de mesurer sa tension avec un multi-mètre avant, si tu en as un.

tacaco

tacaco

Masculin Nombre de messages : 289
Age : 52
Localisation : Biot/06
Emploi/loisirs : Technicien en informatique/Rando,modélisme
Humeur : heu... ça dépend
Date d'inscription : 09/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  RC79 le Mar 21 Fév - 17:26

Le mieux c'est de la remplacer par celle de la voiture si ta voiture est une diesel.

C'est de la manipulation mais tu n'auras plus d'hésitation.

RC79
avatar
RC79

Masculin Nombre de messages : 420
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  jcfox le Sam 11 Mar - 13:00

Salut à tous,

Désolé du retard pour ma réponse, et bien vous aviez vu juste, c'était bien la batterie, du coup j'ai changé cette dernière, et hop 1/4 de tour !!
Merci pour votre aide.

jcfox


Dernière édition par André le Mar 14 Mar - 12:00, édité 1 fois (Raison : Correction des abréviations SMS)
avatar
jcfox

Nombre de messages : 10
Localisation : Pays de loire
Date d'inscription : 09/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  RC79 le Sam 11 Mar - 18:26

Bonjour,

Heureux d'avoir contribué à solutionner ton problème, la batterie est souvent farceuse.

Bon voyage à toi,

Alain
avatar
RC79

Masculin Nombre de messages : 420
Localisation : AIRVAULT (79)
Emploi/loisirs : AGENT DE MAITRISE - ROULER EN LT
Humeur : CALME
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: LT35 de 1989 (Problème de démarrage)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum